<!DOCTYPE html>
<html class=>
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="pingback" href="https://www.triathlete.com/xmlrpc.php" />
  <!-- ORDER IS IMPORTANT -->
  



      <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8" defer></script>
  
  <!-- OneTrust Cookies Consent Notice start -->
  <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="875031b6-6a7a-45be-9c5e-cd8fc986198a" defer></script>
  <script type="text/javascript">
  function OptanonWrapper() { }
  </script>
  <!-- OneTrust Cookies Consent Notice end  -->




  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.3 (Yoast SEO v17.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>No Regret: How to Train Yourself to Take Risks &ndash; Triathlete</title>
	<meta name="description" content="Leave it all on the course by practicing your ability to be bold." />
	<link rel="canonical" href="https://www.triathlete.com/training/no-regret-how-to-train-yourself-to-take-risks/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="No Regret: How to Train Yourself to Take Risks" />
	<meta property="og:description" content="Leave it all on the course by practicing your ability to be bold." />
	<meta property="og:url" content="https://www.triathlete.com/training/no-regret-how-to-train-yourself-to-take-risks/" />
	<meta property="og:site_name" content="Triathlete" />
	<meta property="article:publisher" content="https://www.facebook.com/TriathleteMagazine" />
	<meta property="article:published_time" content="2021-10-22T13:00:31+00:00" />
	<meta property="article:modified_time" content="2021-10-22T13:03:53+00:00" />
	<meta property="og:image" content="https://www.triathlete.com/wp-content/uploads/2019/01/Brave-Triathlete.jpg?width=1200" />
	<meta property="og:image:width" content="2400" />
	<meta property="og:image:height" content="1350" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@triathletemag" />
	<meta name="twitter:site" content="@triathletemag" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.triathlete.com/#organization","name":"Triathlete Magazine","url":"https://www.triathlete.com/","sameAs":["https://www.facebook.com/TriathleteMagazine","https://instagram.com/triathletemag","https://twitter.com/triathletemag"],"logo":{"@type":"ImageObject","@id":"https://www.triathlete.com/#logo","inLanguage":"en-US","url":"https://www.triathlete.com/wp-content/uploads/2018/02/triathlete_logo-1.jpg?resize=1080,717","contentUrl":"https://www.triathlete.com/wp-content/uploads/2018/02/triathlete_logo-1.jpg?resize=1080,717","width":1080,"height":717,"caption":"Triathlete Magazine"},"image":{"@id":"https://www.triathlete.com/#logo"}},{"@type":"WebSite","@id":"https://www.triathlete.com/#website","url":"https://www.triathlete.com/","name":"Triathlete","description":"The latest triathlon gear, training, nutrition, photos, races, movers, shakers, and more","publisher":{"@id":"https://www.triathlete.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.triathlete.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.triathlete.com/training/no-regret-how-to-train-yourself-to-take-risks/#primaryimage","inLanguage":"en-US","url":"https://www.triathlete.com/wp-content/uploads/2019/01/Brave-Triathlete.jpg","contentUrl":"https://www.triathlete.com/wp-content/uploads/2019/01/Brave-Triathlete.jpg","width":2400,"height":1350},{"@type":"WebPage","@id":"https://www.triathlete.com/training/no-regret-how-to-train-yourself-to-take-risks/#webpage","url":"https://www.triathlete.com/training/no-regret-how-to-train-yourself-to-take-risks/","name":"No Regret: How to Train Yourself to Take Risks &ndash; Triathlete","isPartOf":{"@id":"https://www.triathlete.com/#website"},"primaryImageOfPage":{"@id":"https://www.triathlete.com/training/no-regret-how-to-train-yourself-to-take-risks/#primaryimage"},"datePublished":"2021-10-22T13:00:31+00:00","dateModified":"2021-10-22T13:03:53+00:00","description":"Leave it all on the course by practicing your ability to be bold.","breadcrumb":{"@id":"https://www.triathlete.com/training/no-regret-how-to-train-yourself-to-take-risks/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.triathlete.com/training/no-regret-how-to-train-yourself-to-take-risks/"]}]},{"@type":"BreadcrumbList","@id":"https://www.triathlete.com/training/no-regret-how-to-train-yourself-to-take-risks/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Triathlete","item":"https://www.triathlete.com/"},{"@type":"ListItem","position":2,"name":"Training","item":"https://www.triathlete.com/category/training/"},{"@type":"ListItem","position":3,"name":"No Regret: How to Train Yourself to Take Risks"}]},{"@type":"Article","@id":"https://www.triathlete.com/training/no-regret-how-to-train-yourself-to-take-risks/#article","isPartOf":{"@id":"https://www.triathlete.com/training/no-regret-how-to-train-yourself-to-take-risks/#webpage"},"author":{"@id":"https://www.triathlete.com/#/schema/person/45eb3fb2f35c6a8f34ab6e688ba99172"},"headline":"No Regret: How to Train Yourself to Take Risks","datePublished":"2021-10-22T13:00:31+00:00","dateModified":"2021-10-22T13:03:53+00:00","mainEntityOfPage":{"@id":"https://www.triathlete.com/training/no-regret-how-to-train-yourself-to-take-risks/#webpage"},"wordCount":591,"publisher":{"@id":"https://www.triathlete.com/#organization"},"image":{"@id":"https://www.triathlete.com/training/no-regret-how-to-train-yourself-to-take-risks/#primaryimage"},"thumbnailUrl":"https://www.triathlete.com/wp-content/uploads/2019/01/Brave-Triathlete.jpg","keywords":["From the archives","sport psychology"],"articleSection":["Training"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.triathlete.com/#/schema/person/45eb3fb2f35c6a8f34ab6e688ba99172","name":"Triathlete.com","description":"Brought to you by the editors of Triathlete."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.triathlete.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.triathlete.com/wp-content/themes/triathlete-child/dist/styles/main_bf6d43c4.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.triathlete.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.triathlete.com/wp-json/wp/v2/posts/338447" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.triathlete.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.triathlete.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.triathlete.com/?p=338447' />
<link rel="alternate" type="application/json+oembed" href="https://www.triathlete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.triathlete.com%2Ftraining%2Fno-regret-how-to-train-yourself-to-take-risks%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.triathlete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.triathlete.com%2Ftraining%2Fno-regret-how-to-train-yourself-to-take-risks%2F&#038;format=xml" />

<!-- BEGIN Parse.ly 2.6.0 -->
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.triathlete.com\/training\/no-regret-how-to-train-yourself-to-take-risks\/"},"headline":"No Regret: How to Train Yourself to Take Risks","url":"https:\/\/www.triathlete.com\/training\/no-regret-how-to-train-yourself-to-take-risks\/","thumbnailUrl":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2019\/01\/Brave-Triathlete.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2019\/01\/Brave-Triathlete.jpg"},"dateCreated":"2021-10-22T13:00:31Z","datePublished":"2021-10-22T13:00:31Z","dateModified":"2021-10-22T13:00:31Z","articleSection":"Training","author":[{"@type":"Person","name":"Sarah Barker"}],"publisher":{"@type":"Organization","name":"Triathlete","logo":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2018\/07\/cropped-trifavicon.png"},"keywords":["from the archives","sport psychology","membership: outside plus"]}
</script>
<!-- END Parse.ly -->

<link rel="icon" href="https://www.triathlete.com/wp-content/uploads/2018/07/cropped-trifavicon.png?resize=360,360" sizes="32x32" />
<link rel="icon" href="https://www.triathlete.com/wp-content/uploads/2018/07/cropped-trifavicon.png?resize=360,360" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.triathlete.com/wp-content/uploads/2018/07/cropped-trifavicon.png?resize=360,360" />
<meta name="msapplication-TileImage" content="https://www.triathlete.com/wp-content/uploads/2018/07/cropped-trifavicon.png?resize=360,360" />

  <!-- global js vars -->
<script id="js_gpt_ad_vars">
    var gpt_ad_vars = {"id":"21732621108","property":"triathlete","wordcount":"350","uam":"","hb":"\/\/dq8g97q5wsoq7.cloudfront.net\/POM\/ta\/pt_config.js","abv":"tri","disableAds":false,"targets":{"env":"production","ID":"338447","Type":"post","Title":"No Regret: How to Train Yourself to Take Risks","Category":"training","Tag":"from-the-archives,sport-psychology","ad_cat":""}};
  </script><script id="js_analytics_vars">
    var analytics_vars = {"domain":"Triathlete","segmentID":"cEB1wKYvsNFG3hqdVo5gyoVLloozLLOT","metarouterID":"cEB1wKYvsNFG3hqdVo5gyoVLloozLLOT","metarouterURL":"cdn.metarouter.io\/outside\/v1\/cEB1wKYvsNFG3hqdVo5gyoVLloozLLOT.js.gz","metarouterPercentage":"100","status":"publish"};
  </script><script id="js_gtm_id">
    var gtm_id = "GTM-5G2WJS6";
  </script><script id="js_jw_id">
    var jw_id = "5HDK2QkJ";
  </script><script id="js_jw_membership_id">
    var jw_membership_id = "5HDK2QkJ";
  </script><script id="js_ad_tag">
    var ad_tag = "https://pubads.g.doubleclick.net/gampad/ads?iu=/21732621108/triathlete/pre-roll-tri&description_url=[placeholder]&tfcd=0&npa=0&sz=400x300%7C640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=";
  </script><script id="js_ad_mid_tag">
    var ad_mid_tag = "";
  </script><script id="js_opt_id">
    var opt_id = "OPT-TP6GHWX";
  </script><script id="js_pom_dd">
    var pom_dd = {"env":"production","applicationId":"e5a429c9-6926-42bc-ac54-c8c79f3e1e2c","clientToken":"pub6c00d3924c75205b15bcd9922d69d379"};
    var app_css = "https://www.triathlete.com/wp-content/themes/triathlete-child/dist/styles/app.css";
  </script></head>
  <body class="post-template-default single single-post postid-338447 single-format-standard no-regret-how-to-train-yourself-to-take-risks site--triathlete site-property--triathlete" data-template="base.twig">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G2WJS6"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <header class="c-main-header u-relative u-background-color--white c-main-header--fixed ">
      <div class="c-main-header__top l-wrap u-background-color--white">
  <div class="c-main-header__top--inner u-center-block u-relative u-flex u-align-items--center u-justify-content--space-between">
    <div class="c-main-header__top--inner--left u-flex u-align-items--center">
      <div class="c-main-header__top--logo u-absolute">
        <span>Outside</span>
      </div>
            <button class="c-main-header__mega-trigger o-icon js-toggle u-space--right u-align-items--flex-end" data-toggled=".c-main-header" data-prefix="c-mega-" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-mega-search", "type": "button"}}'><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill="#FFD204" fill-rule="nonzero" cx="10" cy="10" r="10"/><path fill="#000" d="M15.454 8.546l-1.272-1.273L10 11.453l-4.182-4.18-1.273 1.272L10 14l5.456-5.454z"/></g></svg>
</button>
      <ul class="c-main-header__top--nav u-spacing--right u-text-transform--upper u-flex u-color--dark-black u-hide-until--l">
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-tv", "type": "link"}}' href="http://www.outsidetv.com/">TV</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-podcasts", "type": "link"}}' href="https://www.velonews.com/podcast-directory/">Podcasts</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-maps", "type": "link"}}' href="https://www.gaiagps.com">Maps</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-events", "type": "link"}}' href="https://www.athletereg.com">Events</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-shop", "type": "link"}}' href="https://www.getcairn.com">Shop</a></li>
        <li class="c-main-header__utility--outsideplus"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-outside", "type": "link"}}' href="/outsideplus">Outside&#x2b;</a></li>
      </ul>
    </div>
    <div class="c-main-header__top--inner--right">
      <div class="u-flex u-text-transform--upper">
        <button class="c-main-header__app-trigger u-flex u-align-items--center">
          <a class="o-pill o-pill--gold" data-analytics-event="click" href="/outsideplus" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-join-nav", "type": "button"}}'>Join Now</a>
          <a class="c-main-header__app-trigger--signin u-font-weight--bold u-font--xs u-display--inline-block u-text-transform--upper u-space--half--left u-letter-spacing--1 u-color--dark-black" data-analytics-event="click" href="#_login" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sign-in-nav", "type": "button"}}'>Sign In</a>
          <span class="o-icon u-icon--user u-no-padding js-toggle js-toggle--app-menu" data-prevent-default data-toggled="body, .c-main-header__app-trigger" data-prefix="app-menu" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-user-menu", "type": "button"}}'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000">
<g><path d="M500,10C228.8,10,10,228.8,10,500c0,271.3,218.8,490,490,490c271.3,0,490-218.8,490-490C990,228.8,771.3,10,500,10z M804.5,822C794,657.5,619,613.8,619,613.8s106.8-71.8,68.3-217c-19.3-75.3-91-131.3-189-131.3c-98,0-169.7,56-189,131.3c-38.5,145.2,68.2,217,68.2,217S202.5,652.3,192,822C109.7,739.7,57.3,626,57.3,500C57.3,255,255,57.3,500,57.3C745,57.3,942.8,255,942.8,500C942.8,626,890.2,739.7,804.5,822z"/></g>
</svg></span>
        </button>
      </div>
    </div>
  </div>
</div>
  <div class="c-main-header__mega">
          <div class="c-mega-menu u-background-color--gold">
  
  <button class="c-mega-menu__close o-close o-icon u-icon--m u-path-fill--black js-toggle o-icon--outline--black" data-remove-class="c-mega--is-active" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "burger", "type": "burger"}}'><svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M14 1.41L12.59 0L7 5.59L1.41 0L0 1.41L5.59 7L0 12.59L1.41 14L7 8.41L12.59 14L14 12.59L8.41 7L14 1.41Z" fill="black"/>
</svg>
</button>

  <div class="c-mega-menu__wrap l-wrap">
    <div bp="container" class="u-position--relative">

      <div bp="grid" class="c-mega-menu__inner">

        <div bp="4@lg" class="c-mega-menu--member u-hide-after--l">
          <div class="c-mega-menu__inner--last u-align--center">
            <h3 class="c-menu__heading u-space--half--bottom u-font--l u-color--dark-black">Become a Member</h3>
            <p class="u-space--and-half--bottom">Get access to more than 30 brands, premium video, exclusive content, events, mapping, and more.</p>
            <div class="u-flex u-flex-directon--column u-space--bottom">
              <a href="/outsideplus" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/outsideplus", "domain": "<<analytics_vars.domain>>", "name": "mega-join-outside-plus", "type": "link"}}' class="o-button o-button--tertiary--black u-space--bottom o-button--small">Join Outside+</a>
              <a href="/#_signup" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_signup/member", "domain": "<<analytics_vars.domain>>", "name": "mega-create-free-account", "type": "link"}}' data-remove-class="c-mega--is-active" class="js-toggle js-not-stop o-button o-button--tertiary--border--black js-toggle">Create Free Account</a>
            </div>
            <h6 data-remove-class="c-mega--is-active" class="js-toggle js-not-stop">Already have an account? <a href="/#_login" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_login", "domain": "<<analytics_vars.domain>>", "name": "mega-signin", "type": "link"}}' class="u-color--red-dark u-font--xs u-text-transform--upper u-font-weight--bold">Sign In</a></h6>
          </div>
        </div>
        
        <div bp="4@lg" class="c-mega-menu__inner--column">
          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Outside TV</h5>
            <a href="http://www.outsidetv.com/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "http://www.outsidetv.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsidetv", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs u-letter-spacing--1">Watch Live</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Podcasts</h5>
            <a href="https://www.outsideonline.com/podcasts" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/podcasts", "domain": "<<analytics_vars.domain>>", "name": "mega-podcasts", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs u-letter-spacing--1">The Outside Podcast</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Maps</h5>
            <a href="https://www.gaiagps.com" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gaiagps.com", "domain": "<<analytics_vars.domain>>", "name": "mega-map", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs u-letter-spacing--1">Get the Free Gaia GPS App</a>
            <br>
            <a href="https://www.trailforks.com/apps/map/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.trailforks.com/apps/map/", "domain": "<<analytics_vars.domain>>", "name": "mega-trailforks-app", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs u-letter-spacing--1">Get the Free Trailforks App</a>
          </div>
        </div>

        <div bp="4@lg" class="c-mega-menu__inner--column">
          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Events</h5>
            <a href="https://www.athletereg.com" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.athletereg.com", "domain": "<<analytics_vars.domain>>", "name": "mega-events", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-font--xs u-color--dark-black u-letter-spacing--1">Find Your Event</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Outside+</h5>
            <a href="/outsideplus" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/outsideplus", "domain": "<<analytics_vars.domain>>", "name": "mega-outside-plus", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-font--xs u-color--dark-black u-letter-spacing--1">See Membership Programs</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Shop</h5>
            <a href="https://www.getcairn.com" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.getcairn.com", "domain": "<<analytics_vars.domain>>", "name": "mega-shop", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-font--xs u-color--dark-black u-letter-spacing--1">Discover Outdoor Products</a>
                        <br><br>
          </div>
        </div>

        <div bp="4@lg" class="c-mega-menu--member u-hide-until--l">
          <div class="c-mega-menu__inner--last u-align--center">
            <h3 class="c-menu__heading u-space--half--bottom u-font--l u-color--dark-black">Become a Member</h3>
            <p class="u-space--and-half--bottom">Get access to more than 30 brands, premium video, exclusive content, events, mapping, and more.</p>
            <div class="u-flex u-flex-directon--column u-space--bottom">
              <a href="/outsideplus" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/outsideplus", "domain": "<<analytics_vars.domain>>", "name": "mega-join-outside-plus", "type": "link"}}' class="o-button o-button--tertiary--black u-space--bottom o-button--small">Join Outside+</a>
              <a href="/#_signup" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_signup", "domain": "<<analytics_vars.domain>>", "name": "mega-free-account", "type": "link"}}' data-remove-class="c-mega--is-active" class="js-toggle js-not-stop o-button o-button--tertiary--border--black js-toggle">Create Free Account</a>
            </div>
            <h6 data-remove-class="c-mega--is-active" class="js-toggle js-not-stop">Already have an account? <a href="/#_login" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_login", "domain": "<<analytics_vars.domain>>", "name": "mega-signin", "type": "link"}}' class="u-color--red-dark u-font--xs u-text-transform--upper u-font-weight--bold">Sign In</a></h6>
          </div>
        </div>
      
      </div>

      <h3 class="c-menu__heading u-space--top u-space--and-half--bottom"><a href="" class="u-font--xl u-color--dark-black">Brands</a></h3>

      <section class="c-mega-menu__brands u-hide-until--l">
        <div bp="grid 3@md">
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs u-letter-spacing--2">Outdoor</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.backpacker.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-backpacker-link", "type": "link"}}' href="https://www.backpacker.com/">Backpacker</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.climbing.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-climbing-link", "type": "link"}}' href="https://www.climbing.com/">Climbing</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://flyfilmtour.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-flyfilmtour-link", "type": "link"}}' href="https://flyfilmtour.com/">Fly Fishing Film Tour</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gaiagps.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-gaiagps-link", "type": "link"}}' href="https://www.gaiagps.com/">Gaia GPS</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gymclimber.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-gymclimber-link", "type": "link"}}' href="https://www.gymclimber.com/">Gym Climber</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nationalparktrips.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-npt-link", "type": "link"}}' href="https://www.nationalparktrips.com/">National Park Trips</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsideonline-link", "type": "link"}}' href="https://www.outsideonline.com/">Outside</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "http://www.outsidetv.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsidetv-link", "type": "link"}}' href="http://www.outsidetv.com/">Outside TV</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://rockandice.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-rockandice-link", "type": "link"}}' href="https://rockandice.com/">Rock & Ice</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.skimag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ski-link", "type": "link"}}' href="https://www.skimag.com/">Ski</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://warrenmiller.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-warrenmiller-link", "type": "link"}}' href="https://warrenmiller.com/">Warren Miller Entertainment</a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs u-letter-spacing--2">Healthy Living</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.betternutrition.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-bn-link", "type": "link"}}' href="https://www.betternutrition.com/">Better Nutrition</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.cleaneatingmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ce-link", "type": "link"}}' href="https://www.cleaneatingmag.com/">Clean Eating</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.muscleandperformance.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-mp-link", "type": "link"}}' href="https://www.muscleandperformance.com/">Muscle & Performance</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.thenaturx.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-naturex-link", "type": "link"}}' href="https://www.thenaturx.com/">NatuRx</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.oxygenmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-oxy-link", "type": "link"}}' href="https://www.oxygenmag.com/">Oxygen</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://paleomagazine.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-paleo-link", "type": "link"}}' href="https://paleomagazine.com/">Paleo Magazine</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.theboxmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-box-link", "type": "link"}}' href="https://www.theboxmag.com/">The Box</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.vegetariantimes.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vt-link", "type": "link"}}' href="https://www.vegetariantimes.com/">Vegetarian Times</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.yogajournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-yj-link", "type": "link"}}' href="https://www.yogajournal.com/">Yoga Journal</a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs u-letter-spacing--2">Endurance</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-beta-link", "type": "link"}}' href="https://www.betamtb.com/">Beta</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-cyclingtips-link", "type": "link"}}' href="https://cyclingtips.com/">CyclingTips</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-peloton-link", "type": "link"}}' href="https://pelotonmagazine.com/">Peloton Magazine</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-pinkbike-link", "type": "link"}}' href="https://www.pinkbike.com/">Pinkbike</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-pr-link", "type": "link"}}' href="https://www.podiumrunner.com/">PodiumRunner</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-roll-link", "type": "link"}}' href="https://www.rollmassif.com/">Roll Massif</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-trailforks-link", "type": "link"}}' href="https://www.trailforks.com/">Trailforks</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-trail-link", "type": "link"}}' href="https://trailrunnermag.com/">Trail Runner</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-tri-link", "type": "link"}}' href="https://www.triathlete.com/">Triathlete</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-vn-link", "type": "link"}}' href="https://www.velonews.com/">VeloNews</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-wr-link", "type": "link"}}' href="https://www.womensrunning.com/">Women's Running</a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs u-letter-spacing--2">Industry</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.athletereg.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-athletereg-link", "type": "link"}}' href="https://www.athletereg.com/">athleteReg</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bicycleretailer.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-bicycleretailer-link", "type": "link"}}' href="https://www.bicycleretailer.com/">Bicycle Retailer & Industry News</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.getcairn.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-cairn-link", "type": "link"}}' href="https://www.getcairn.com/">Cairn</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.finisherpix.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-finisherpix-link", "type": "link"}}' href="https://www.finisherpix.com/">FinisherPix</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.ideafit.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-idea-link", "type": "link"}}' href="https://www.ideafit.com/">Idea</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nastar.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-nastar-link", "type": "link"}}' href="https://www.nastar.com/">NASTAR</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsidebusinessjournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-obj-link", "type": "link"}}' href="https://www.outsidebusinessjournal.com/">Outside Business Journal</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velopress.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vp-link", "type": "link"}}' href="https://www.velopress.com/">VeloPress</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.veloswap.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-veloswap-link", "type": "link"}}' href="https://www.veloswap.com/">VeloSwap</a></li>
            </ul>
          </div>
        </div>
      </section>
    
      <section class="u-hide-after--l">
        <div class="o-accordion">
          <div class="o-accordion__item">
            <div data-accordion-title class="o-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Outdoor</div>
            <div class="o-accordion__body" style="min-height: 0;">
              <div class="o-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.backpacker.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-backpacker-link-accordion", "type": "link"}}' href="https://www.backpacker.com/">Backpacker</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.climbing.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-climbing-link-accordion", "type": "link"}}' href="https://www.climbing.com/">Climbing</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://flyfilmtour.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-flyfilmtour-link-accordion", "type": "link"}}' href="https://flyfilmtour.com/">Fly Fishing Film Tour</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gaiagps.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-gaiagps-link-accordion", "type": "link"}}' href="https://www.gaiagps.com/">Gaia GPS</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gymclimber.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-gymclimber-link-accordion", "type": "link"}}' href="https://www.gymclimber.com/">Gym Climber</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nationalparktrips.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-npt-link-accordion", "type": "link"}}' href="https://www.nationalparktrips.com/">National Park Trips</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsideonline-link-accordion", "type": "link"}}' href="https://www.outsideonline.com/">Outside</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "http://www.outsidetv.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsidetv-link-accordion", "type": "link"}}' href="http://www.outsidetv.com/">Outside TV</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://rockandice.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-rockandice-link-accordion", "type": "link"}}' href="https://rockandice.com/">Rock & Ice</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.skimag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ski-link-accordion", "type": "link"}}' href="https://www.skimag.com/">Ski</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://warrenmiller.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-warrenmiller-link-accordion", "type": "link"}}' href="https://warrenmiller.com/">Warren Miller Entertainment</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="o-accordion__item">
            <div data-accordion-title class="o-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Healthy Living</div>
            <div class="o-accordion__body" style="min-height: 0;">
              <div class="o-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.betternutrition.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-bn-link-accordion", "type": "link"}}' href="https://www.betternutrition.com/">Better Nutrition</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.cleaneatingmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ce-link-accordion", "type": "link"}}' href="https://www.cleaneatingmag.com/">Clean Eating</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.muscleandperformance.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-mp-link-accordion", "type": "link"}}' href="https://www.muscleandperformance.com/">Muscle & Performance</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.thenaturx.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-naturex-link-accordion", "type": "link"}}' href="https://www.thenaturx.com/">NatuRx</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.oxygenmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-oxy-link-accordion", "type": "link"}}' href="https://www.oxygenmag.com/">Oxygen</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://paleomagazine.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-paleo-link-accordion", "type": "link"}}' href="https://paleomagazine.com/">Paleo Magazine</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.theboxmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-box-link-accordion", "type": "link"}}' href="https://www.theboxmag.com/">The Box</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.vegetariantimes.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vt-link-accordion", "type": "link"}}' href="https://www.vegetariantimes.com/">Vegetarian Times</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.yogajournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-yj-link-accordion", "type": "link"}}' href="https://www.yogajournal.com/">Yoga Journal</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="o-accordion__item">
            <div data-accordion-title class="o-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Endurance</div>
            <div class="o-accordion__body" style="min-height: 0;">
              <div class="o-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-beta-link-accordion", "type": "link"}}' href="https://www.betamtb.com/">Beta</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-peloton-link-accordion", "type": "link"}}' href="https://pelotonmagazine.com/">Peloton Magazine</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-pr-link-accordion", "type": "link"}}' href="https://www.podiumrunner.com/">PodiumRunner</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-roll-link-accordion", "type": "link"}}' href="https://www.rollmassif.com/">Roll Massif</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-trail-link-accordion", "type": "link"}}' href="https://trailrunnermag.com/">Trail Runner</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-tri-link-accordion", "type": "link"}}' href="https://www.triathlete.com/">Triathlete</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-vn-link-accordion", "type": "link"}}' href="https://www.velonews.com/">VeloNews</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-wr-link-accordion", "type": "link"}}' href="https://www.womensrunning.com/">Women's Running</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="o-accordion__item">
            <div data-accordion-title class="o-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Industry</div>
            <div class="o-accordion__body" style="min-height: 0;">
              <div class="o-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.athletereg.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-athletereg-link-accordion", "type": "link"}}' href="https://www.athletereg.com/">athleteReg</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bicycleretailer.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-bicycleretailer-link-accordion", "type": "link"}}' href="https://www.bicycleretailer.com/">Bicycle Retailer & Industry News</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.getcairn.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-cairn-link-accordion", "type": "link"}}' href="https://www.getcairn.com/">Cairn</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.finisherpix.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-finisherpix-link-accordion", "type": "link"}}' href="https://www.finisherpix.com/">FinisherPix</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.ideafit.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-idea-link-accordion", "type": "link"}}' href="https://www.ideafit.com/">Idea</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nastar.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-nastar-link-accordion", "type": "link"}}' href="https://www.nastar.com/">NASTAR</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsidebusinessjournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-obj-link-accordion", "type": "link"}}' href="https://www.outsidebusinessjournal.com/">Outside Business Journal</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velopress.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vp-link-accordion", "type": "link"}}' href="https://www.velopress.com/">VeloPress</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.veloswap.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-veloswap-link-accordion", "type": "link"}}' href="https://www.veloswap.com/">VeloSwap</a></li>
                </ul>
              </div>
            </div>
          </div>
        </div>
      </section>
    </div>
  </div>
</div>
      </div>
        <div class="l-wrap ">

              <div class="c-main-header__toggled-nav">
        
<div class="c-hamburger-menu u-background-color--primary u-reversed-out">
  <div class="l-wrap">
    <div bp="container" class="u-position--relative">
      <button class="c-hamburger-menu__close o-close o-icon u-icon--m u-path-fill--white js-toggle" data-remove-class="menu-is-active" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "burger", "type": "burger"}}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <div bp="grid" class="c-hamburger-menu__inner">
        <div bp="5@md">
          <a href="#" data-prevent-default class="c-large-link js-search-trigger js-toggle" data-toggled=".c-main-header" data-prefix="search" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "burger-navigation-search", "type": "link"}}'><strong>Search</strong> <span class="o-icon u-icon--s u-path-fill--white"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</span></a>
          <a href="https://www.triathlete.com" data-href-is-logged-in="https://www.triathlete.com?h=y" class="c-large-link" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "burger-navigation-home", "type": "link"}}'><strong>Home</strong> <span class="o-icon u-icon--s u-path-fill--white"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="7.89 -0.01 6.6 1.24 20.86 15.02 6.59 28.81 7.9 29.99 23.4 15.02 7.89 -0.01"/></svg>
</span></a>
        </div>
        <div bp="3@md offset-7@md">
          <nav class="c-menu c-menu--primary" role="navigation" aria-label="Primary Menu">
            <div class="c-menu__list u-full-width" role="menubar" aria-label="Primary Menu">
                                                <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.triathlete.com/category/online-ed/"><span>Online Ed</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/gear/"><span>Gear</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/training/"><span>Training</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/nutrition/"><span>Nutrition</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/culture/"><span>Culture</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/events/"><span>Events</span></a>
                  </li>
                                                                      <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-430086">
                      <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.bikeexchange.com/promo/triathlete-shop?utm_source=Triathlete&utm_medium=Megamenu&utm_campaign=Affliate-Link"><span>Shop</span></a>
                    </li>
                                      <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-438347">
                      <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://usat.triathlete.com/"><span>USAT Members</span></a>
                    </li>
                                                            </div>
          </nav>
        </div>
      </div>
      <a href="https://www.triathlete.com" class="c-hamburger-menu__logo u-path-fill--white">
                  <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 23"><path d="M83.21,18.2c-1.52,0-1.9-.34-1.9-1.72V9.82H84V6.12H81.31V1.18L81,1.25l-3.46.9-.18,0v14.4c0,2.2.52,3.61,1.63,4.43a7.09,7.09,0,0,0,4.26.95c.15,0,.56,0,.6,0h.23V18.14l-.27,0A5.42,5.42,0,0,1,83.21,18.2Z" fill="#231f20"/><polygon points="16.93 6.12 16.68 6.12 16.68 6.37 16.68 21.51 16.68 21.75 16.93 21.75 20.39 21.75 20.64 21.75 20.64 21.51 20.64 6.37 20.64 6.12 20.39 6.12 16.93 6.12" fill="#231f20"/><polygon points="16.87 2 16.68 2.04 16.68 2.23 16.68 4.67 16.68 4.92 16.93 4.92 20.39 4.92 20.64 4.92 20.64 4.67 20.64 1.34 20.64 1.03 20.33 1.1 16.87 2" fill="#231f20"/><path d="M32.68,6.71a9.83,9.83,0,0,0-5.13-1.07,12.36,12.36,0,0,0-5.61,1.2L21.75,7l.09.21,1.21,2.59.1.22.22-.1A11,11,0,0,1,28,9.05c2,0,2.71.49,2.78,2h-2a9.44,9.44,0,0,0-5.63,1.48A5.14,5.14,0,0,0,21,16.84,5.1,5.1,0,0,0,26.16,22a7.9,7.9,0,0,0,4.5-1.09v.87h4V10.41A4,4,0,0,0,32.68,6.71ZM27.2,18.55c-1,0-2.57-.23-2.57-1.71,0-1.29.64-2.49,5.29-2.49h.74V17.1l-.15.11A5.32,5.32,0,0,1,27.2,18.55Z" fill="#231f20"/><path d="M6.87,18.2c-1.53,0-1.9-.34-1.9-1.72V9.82H7.7V6.12H5V1.18l-.31.08L1.2,2.15,1,2.2V16.59c0,2.2.51,3.61,1.62,4.43A7.11,7.11,0,0,0,6.9,22c.16,0,.56,0,.61,0h.22V18.14l-.26,0A5.62,5.62,0,0,1,6.87,18.2Z" fill="#231f20"/><path d="M41.14,18.2c-1.53,0-1.9-.34-1.9-1.72V9.82H42V6.12H39.24V1.18l-.31.07-3.46.9-.19,0v14.4c0,2.2.52,3.61,1.63,4.43a7.11,7.11,0,0,0,4.26.95l.61,0H42V18.14l-.27,0A5.62,5.62,0,0,1,41.14,18.2Z" fill="#231f20"/><path d="M12.36,7.49V6.12H8.41V21.76h3.95V13.83c0-2.66,1.2-4.38,3.07-4.38l.4,0,.28,0V5.68l-.27,0A5,5,0,0,0,12.36,7.49Z" fill="#231f20"/><path d="M74.88,16.77l-.15-.2-.19.15a7,7,0,0,1-4.81,1.77c-1.92,0-4-1.09-4.26-3.13H76.6l0-.2a8.25,8.25,0,0,0-1.48-7,7,7,0,0,0-5.6-2.51A7.65,7.65,0,0,0,63.92,8a8.29,8.29,0,0,0-2.2,5.77A8.51,8.51,0,0,0,64,20a7.89,7.89,0,0,0,5.67,2.24,9.49,9.49,0,0,0,7-2.54l.17-.15-.13-.18Zm-9.25-4.52a4,4,0,0,1,3.78-3,3.82,3.82,0,0,1,3.79,3Z" fill="#231f20"/><path d="M97,16.77l-.14-.2-.2.15a7,7,0,0,1-4.8,1.77c-1.93,0-4-1.09-4.27-3.13H98.76l0-.2a8.21,8.21,0,0,0-1.49-7,6.94,6.94,0,0,0-5.59-2.51A7.69,7.69,0,0,0,86.08,8a8.32,8.32,0,0,0-2.19,5.77A8.51,8.51,0,0,0,86.2,20a7.88,7.88,0,0,0,5.66,2.24,9.49,9.49,0,0,0,7-2.54L99,19.5l-.13-.18Zm-9.25-4.52a4,4,0,0,1,3.79-3,3.8,3.8,0,0,1,3.78,3Z" fill="#231f20"/><polygon points="57.33 1.97 57.14 2.02 57.14 2.21 57.14 21.51 57.14 21.75 57.39 21.75 60.85 21.75 61.09 21.75 61.09 21.51 61.09 1.32 61.09 1 60.78 1.08 57.33 1.97" fill="#231f20"/><path d="M50.61,5.68a5.33,5.33,0,0,0-4,1.78V1.1l-.31.08-3.46.89-.18.05V21.76h4V13.39c0-2.77,1.65-4,3.28-4s2.52,1.09,2.52,2.92v9.45h4V11.64C56.39,8,54.18,5.68,50.61,5.68Z" fill="#231f20"/></svg>
              </a>
    </div>
  </div>
</div>
        </div>
      
              <div class="c-main-header__search">
          <div class="c-search-overlay">
  <div class="l-wrap">
    <div bp="container" class="u-position--relative">
    	<button class="c-search-overlay__close o-close o-icon u-icon--m js-toggle" data-remove-class="search-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <form class="c-search-form" action="https://www.triathlete.com" method="get">
	<input class="o-input o-input--big c-search-form__input" type="search" name="s" placeholder="Search" value="">
	<button class="c-search-form__submit u-path-fill--primary"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</button>
</form>
          </div>
  </div>
</div>
        </div>
      
              <div class="c-main-header__nav c-main-header__wrap u-space--double--top u-full-width u-space--double--bottom u-center-block">

          <div class="c-main-header__nav--logo u-relative u-center-block u-flex u-align-items--center u-full-width">

            <div class="c-main-header__nav--toggle">
              <button class="o-menu-toggle js-toggle" aria-label="Menu" data-toggled=".c-main-header" data-prefix="menu" aria-expanded="false">
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
</button>
            </div>

            <div class="o-logo" role="banner">

  
  <a class="o-logo__link u-display--block" href="https://www.triathlete.com" data-href-is-logged-in="https://www.triathlete.com?h=y" rel="home" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "site-logo", "type": "link"}}'>Triathlete</a>
</div>


            <div class="u-flex u-align-items--center u-space--half--left u-relative u-hide-until--m">
              <button
                class="o-icon u-icon--s js-toggle"
                data-toggled=".c-main-header"
                data-prefix="search"
                data-analytics-event="click"
                data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "navigation-search", "type": "button"}}'>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
              </button>
            </div>

          </div>

          <div class="c-main-header__nav--main">
                          <nav class="c-menu c-inline-menu o-scroll-nav u-relative" role="navigation" aria-label="Main Menu">
  <ul class="c-menu__list o-scroll-nav__links u-padding--zero--left" role="menubar" aria-label="Main Menu">
                  <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.triathlete.com/category/online-ed/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/online-ed/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Online Ed</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/gear/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/gear/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Gear</a>
        </li>
              <li class="c-menu__menu-item is-active">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/training/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/training/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Training</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/nutrition/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/nutrition/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Nutrition</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/culture/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/culture/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Culture</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/events/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/events/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Events</a>
        </li>
                              <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-430086">
            <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.bikeexchange.com/promo/triathlete-shop?utm_source=Triathlete&utm_medium=Megamenu&utm_campaign=Affliate-Link" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bikeexchange.com/promo/triathlete-shop?utm_source=Triathlete&utm_medium=Megamenu&utm_campaign=Affliate-Link", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'><span>Shop</span></a>
          </li>
                  <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-438347">
            <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://usat.triathlete.com/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://usat.triathlete.com/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'><span>USAT Members</span></a>
          </li>
                    </ul>
</nav>
                      </div>

          <div class="c-main-header__nav--scroll u-fixed u-background-color--white u-full-width">
  <div class="l-wrap">
    <div class="c-main-header__nav--scroll--inner l-container l-container--xxl u-justify-content--space-between u-align-items--center u-flex">
      <div class="c-main-header__nav--scroll--logo u-align-items--center u-flex">
        <div class="u-space--half--right">
          <button class="o-menu-toggle js-toggle" aria-label="Menu" data-toggled=".c-main-header" data-prefix="menu" aria-expanded="false">
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
</button>
        </div>
        <div class="o-logo" role="banner">

  
  <a class="o-logo__link u-display--block" href="https://www.triathlete.com" data-href-is-logged-in="https://www.triathlete.com?h=y" rel="home" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "site-logo", "type": "link"}}'>Triathlete</a>
</div>

      </div>
      <div class="c-main-header__nav--main u-flex u-justify-content--center u-align-items--center">
        <nav class="c-menu c-inline-menu o-scroll-nav u-relative" role="navigation" aria-label="Main Menu">
  <ul class="c-menu__list o-scroll-nav__links u-padding--zero--left" role="menubar" aria-label="Main Menu">
                  <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.triathlete.com/category/online-ed/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/online-ed/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Online Ed</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/gear/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/gear/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Gear</a>
        </li>
              <li class="c-menu__menu-item is-active">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/training/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/training/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Training</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/nutrition/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/nutrition/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Nutrition</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/culture/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/culture/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Culture</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/events/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/events/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Events</a>
        </li>
                              <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-430086">
            <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.bikeexchange.com/promo/triathlete-shop?utm_source=Triathlete&utm_medium=Megamenu&utm_campaign=Affliate-Link" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bikeexchange.com/promo/triathlete-shop?utm_source=Triathlete&utm_medium=Megamenu&utm_campaign=Affliate-Link", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'><span>Shop</span></a>
          </li>
                  <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-438347">
            <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://usat.triathlete.com/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://usat.triathlete.com/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'><span>USAT Members</span></a>
          </li>
                    </ul>
</nav>
      </div>
      <div class="c-main-header__nav--scroll--join u-flex u-text-transform--upper u-justify-content--flex-end u-align-items--center">
        <button class="c-main-header__app-trigger">
          <a class="o-pill o-pill--gold" data-analytics-event="click" href="/outsideplus" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sticky-join-nav", "type": "button"}}'>Join Now</a>
          
          <a class="c-main-header__app-trigger--signin u-font-weight--bold u-font--xs u-display--inline-block u-text-transform--upper u-space--half--left u-letter-spacing--1 u-color--dark-black" data-analytics-event="click" href="#_login" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sticky-sign-in-nav", "type": "button"}}'>Sign In</a>
          
          <span class="o-icon u-icon--user u-no-padding js-toggle js-toggle--app-menu" data-prevent-default data-toggled="body, .c-main-header__app-trigger" data-prefix="app-menu" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sticky-user-menu", "type": "button"}}'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000">
<g><path d="M500,10C228.8,10,10,228.8,10,500c0,271.3,218.8,490,490,490c271.3,0,490-218.8,490-490C990,228.8,771.3,10,500,10z M804.5,822C794,657.5,619,613.8,619,613.8s106.8-71.8,68.3-217c-19.3-75.3-91-131.3-189-131.3c-98,0-169.7,56-189,131.3c-38.5,145.2,68.2,217,68.2,217S202.5,652.3,192,822C109.7,739.7,57.3,626,57.3,500C57.3,255,255,57.3,500,57.3C745,57.3,942.8,255,942.8,500C942.8,626,890.2,739.7,804.5,822z"/></g>
</svg></span>
        </button>
      </div>
    </div>
  </div>
</div>
        </div>
      
    </div>
  
      <div class="c-main-header__app u-full-width">
        
<div id="root" class="c-app" data-site-key="v8sTr5Se.QjM9JhsfAWrtQSsokDiyfIXnDfxzQiEF" data-site-name="Triathlete"></div>
    </div>
  
  
</header>
    <main class="l-main" role="document">
                <div class="l-wrap  ">
        	    <div class="u-spacing" data-stack-array='[{"title":"No Regret: How to Train Yourself to Take Risks","link":"https:\/\/www.triathlete.com\/training\/no-regret-how-to-train-yourself-to-take-risks\/","image":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2019\/01\/Brave-Triathlete.jpg","id":338447},{"title":"Can I Train With A Hernia?","link":"https:\/\/www.triathlete.com\/training\/can-i-train-with-a-hernia\/","image":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2021\/10\/Hernia.jpg","id":449839,"is_sponsored_item":false},{"title":"One-Hour Workout: The Ultimate Power VO2 Max Run","link":"https:\/\/www.triathlete.com\/training\/workouts\/one-hour-workout-the-ultimate-power-vo2-max-run\/","image":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2021\/10\/ohw-run-hills.jpg","id":449772,"is_sponsored_item":false},{"title":"Ask a Trainer: What are Adaptations in a Triathlon Training Plan?","link":"https:\/\/www.triathlete.com\/training\/ask-a-trainer-what-are-adaptations-in-a-triathlon-training-plan\/","image":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2021\/10\/Adaptations.jpg","id":449670,"is_sponsored_item":false},{"title":"WTF Are Apple Cider Vinegar Gummies? (And Should You Be Taking Them?)","link":"https:\/\/www.triathlete.com\/training\/wtf-are-apple-cider-vinegar-gummies-and-should-you-be-taking-them\/","image":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2021\/10\/Gummy-Vitamins.jpg","id":449665,"is_sponsored_item":false},{"title":"Fitter &#038; Faster Podcast: Run Smarter to Run Faster","link":"https:\/\/www.triathlete.com\/training\/fitter-faster-podcast-run-smarter-to-run-faster\/","image":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2021\/10\/TRI_FitterFaster_Fall-Running-Special_16x9.jpg","id":449524,"is_sponsored_item":false},{"title":"Weekend Swim Workout: Frog Sets","link":"https:\/\/www.triathlete.com\/training\/workouts\/frogs-and-3210-breaths-swim-workout-for-triathletes\/","image":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2018\/04\/Swimmer.jpg","id":76462,"is_sponsored_item":false},{"title":"One-Hour Workout: Grace Norman&#8217;s &#8220;No Watch&#8221; Track Session","link":"https:\/\/www.triathlete.com\/training\/workouts\/one-hour-workout-grace-normans-no-watch-track-session\/","image":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2021\/10\/grace-norman-run-.jpg","id":449505,"is_sponsored_item":false},{"title":"Dear Coach: How Do I Make Sure I Get Enough Rest?","link":"https:\/\/www.triathlete.com\/training\/recovery\/make-sure-get-enough-rest\/","image":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2021\/10\/dear-coach-recovery.jpg","id":103614,"is_sponsored_item":false},{"title":"Weekend Swim Workout: The Perfect 10","link":"https:\/\/www.triathlete.com\/training\/workouts\/quick-set-friday-10x400-or-300-or-200\/","image":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2018\/02\/Weekend-Swim-Workout.jpg","id":121729,"is_sponsored_item":false}]'>
      <article class="l-container l-article l-article--post u-spacing--triple" data-stack-target data-uuid="f1fc233749ff1b8c47fd40424a8239f9" data-post-analytics-data="{&quot;authors&quot;:[&quot;Sarah Barker&quot;],&quot;categories&quot;:[&quot;training&quot;],&quot;tags&quot;:[&quot;from-the-archives&quot;,&quot;sport-psychology&quot;],&quot;domain&quot;:&quot;&lt;&lt;analytics_vars.domain&gt;&gt;&quot;,&quot;post_uuid&quot;:&quot;f1fc233749ff1b8c47fd40424a8239f9&quot;,&quot;publish_date&quot;:&quot;October 22, 2021&quot;,&quot;title&quot;:&quot;No Regret: How to Train Yourself to Take Risks&quot;,&quot;type&quot;:&quot;post&quot;,&quot;membership_content&quot;:true,&quot;gated&quot;:true}">
      

      

<header class="c-article-header c-article-header--post u-align--center">
    <div class="u-padding--quarter--bottom">
    <div class="c-article-lead u-breakout">
                        <picture class="lazy" data-class="u-center-block" data-micromodal-trigger="hero-enlarge" data-alt="" data-iesrc="https://www.triathlete.com/wp-content/uploads/2019/01/Brave-Triathlete.jpg?crop=535:301&width=1070&enable=upscale">
            <source srcset="https://www.triathlete.com/wp-content/uploads/2019/01/Brave-Triathlete.jpg?crop=535:301&width=1070&enable=upscale" media="(min-width: 600px)">
                                          <source srcset="https://www.triathlete.com/wp-content/uploads/2019/01/Brave-Triathlete.jpg?crop=1:1&width=800&enable=upscale" media="(min-width: 0px)">
                                    </picture>
          <span class="o-icon o-icon--enlarge u-icon--m"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M29.39,16.42a1.33,1.33,0,0,0-1.31,0,1.25,1.25,0,0,0-.64,1.11l-.05,8.05-23-23,8.05,0a1.26,1.26,0,0,0,1.11-.63,1.32,1.32,0,0,0,0-1.32A1.28,1.28,0,0,0,12.48,0L1.33.05A1.31,1.31,0,0,0,0,1.34L0,12.48a1.24,1.24,0,0,0,1.26,1.28h0a1.28,1.28,0,0,0,1.29-1.28l0-8,23,23-8,.05a1.26,1.26,0,0,0-1.28,1.3A1.24,1.24,0,0,0,17.51,30h0L28.67,30A1.31,1.31,0,0,0,30,28.66l0-11.14A1.24,1.24,0,0,0,29.39,16.42Z" /></svg>
</span>


                      <span class="o-icon o-icon--active-pass-text"></span>
                            </div>

          <div class="c-article-header__text u-position--relative u-padding--top">

        <div class="c-article-header__kicker u-corner-accent o-kicker-container">
              <a href="https://www.triathlete.com/category/training/" class="o-kicker">Training</a>
          </div>
  
  <div class="u-spacing--double u-padding--half--top">

    <hgroup bp="10--max" class="c-article-headings u-spacing u-center-block">

      <h1>No Regret: How to Train Yourself to Take Risks</h1>

              <div class="c-article-dek">
          <h2>Leave it all on the course by practicing your ability to be bold.</h2>
        </div>
      
    </hgroup>

          <div class="c-article-meta u-spacing">
                              <div class="o-post-meta u-spacing--quarter">
      <time class="o-timestamp u-text-transform--upper u-color--gray--dark u-display--block u-font--xs u-letter-spacing--1"><strong>October 22, 2021</strong></time>
    
  


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.triathlete.com/byline/sarah-barker/"><strong>Sarah Barker</strong></a>      

  </div>
                          <hr class="u-center-block">
        <div class="c-utility-tray c-utility-links c-toggle-join ">
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button o-bookmark c-utility-links__link u-path-stroke--member js-utility-toggle" data-rivt-route="#_save/f1fc233749ff1b8c47fd40424a8239f9" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-bookmark", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path class="u-outline--member" d="M24.42 28l-9-7.2a.69.69 0 00-.46-.17.63.63 0 00-.43.17l-9 7.2V2.72a1.27 1.27 0 011.33-1.27h16.28a1.27 1.27 0 011.28 1.27z" /></svg>
    </button>
  </div>
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--member js-utility-toggle" data-rivt-route="#_like/f1fc233749ff1b8c47fd40424a8239f9" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-like", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path class="u-outline--member" d="M10.91 26.73h12.27a1.32 1.32 0 001.23-.73l4.12-9.27a1.09 1.09 0 00.07-.39v-2.65a1.29 1.29 0 00-1.33-1.23H16.92l.37-1.7 1.31-6v-.12a.55.55 0 00-.17-.38L18 3.81l-8 7.71a1.17 1.17 0 00-.38.85V25.5a1.17 1.17 0 00.37.85 1.4 1.4 0 00.92.38z"/><path class="u-fill--member" d="M0 12.38h5.45v15.75H0z"/></svg>
    </button>
  </div>
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--member js-utility-toggle" data-rivt-route="#_dislike/f1fc233749ff1b8c47fd40424a8239f9" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-dislike", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path class="u-outline--member" d="M19.09 3.27H6.82A1.32 1.32 0 005.59 4l-4.12 9.3a1.09 1.09 0 00-.07.39v2.62a1.29 1.29 0 001.33 1.23h10.35l-.37 1.7-1.31 6v.13a.55.55 0 00.17.38l.47.45 8-7.71a1.17 1.17 0 00.38-.85V4.5a1.17 1.17 0 00-.37-.85 1.4 1.4 0 00-.96-.38z"/><path class="u-fill--member" d="M24.55 1.87H30v15.75h-5.45z"/></svg>    </button>
  </div>
  <div class="c-utility-tray__item c-toggle-share">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--member js-toggle" data-toggled=".c-toggle-share" data-prefix="share-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-share", "type": "button"}}'>
      <svg  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path class="u-fill--member" d="M24.07 8.47h-5.13v1.79h5.13a.86.86 0 01.91.9V27.3a.85.85 0 01-.91.89H5.93A.85.85 0 015 27.3V11.16a.86.86 0 01.91-.9h4.53V8.47H5.93a2.65 2.65 0 00-2.72 2.69v16.15A2.66 2.66 0 005.93 30h18.14a2.66 2.66 0 002.72-2.69V11.17a2.66 2.66 0 00-2.72-2.7z"/><path class="u-fill--member" d="M14.1 3.41v17.42h1.8V3.41l3.91 3.86 1.27-1.26L15 0 8.92 6.01l1.27 1.26 3.91-3.86z"/></svg>
    </button>

    <div class="o-mini-modal o-mini-modal--share u-background-color--secondary u-corner-rounded u-align--center">
      <div class="o-mini-modal__inner">
        <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="share-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
        <h3 class="u-font--body u-space--bottom">Share this</h3>
        

<div class="c-utility-links c-utility-links--share">

  <a target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.triathlete.com%2Ftraining%2Fno-regret-how-to-train-yourself-to-take-risks%2F?utm_medium=social%26utm_source=facebook%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--facebook " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Sarah Barker"], "categories": ["training"], "domain": "<<analytics_vars.domain>>", "platform": "Facebook", "post_uuid": "f1fc233749ff1b8c47fd40424a8239f9", "publish_date": "October 22, 2021", "tags": ["from-the-archives","sport-psychology"], "title": "No Regret: How to Train Yourself to Take Risks" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z"/></svg>
</a>

  <a target="_blank" href="https://twitter.com/intent/tweet/?text=No%20Regret%3A%20How%20to%20Train%20Yourself%20to%20Take%20Risks%26url=https%3A%2F%2Fwww.triathlete.com%2Ftraining%2Fno-regret-how-to-train-yourself-to-take-risks%2F?utm_medium=social%26utm_source=twitter%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--twitter " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Sarah Barker"], "categories": ["training"], "domain": "<<analytics_vars.domain>>", "platform": "Twitter", "post_uuid": "f1fc233749ff1b8c47fd40424a8239f9", "publish_date": "October 22, 2021", "tags": ["from-the-archives","sport-psychology"], "title": "No Regret: How to Train Yourself to Take Risks" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z"/></svg>
</a>

  <a target="_blank" href="mailto:?subject=No%20Regret%3A%20How%20to%20Train%20Yourself%20to%20Take%20Risks&amp;body=https%3A%2F%2Fwww.triathlete.com%2Ftraining%2Fno-regret-how-to-train-yourself-to-take-risks%2F?utm_medium=social%26utm_source=email%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--mail " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Sarah Barker"], "categories": ["training"], "domain": "<<analytics_vars.domain>>", "platform": "Email", "post_uuid": "f1fc233749ff1b8c47fd40424a8239f9", "publish_date": "October 22, 2021", "tags": ["from-the-archives","sport-psychology"], "title": "No Regret: How to Train Yourself to Take Risks" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><title>Email Icon</title><path d="M2.8841,10.4822q.57.402,3.4329,2.3853t4.3847,3.0561c.1113.08.3473.2492.7119.511s.6639.4759.9038.6355c.24.1629.53.3418.8731.5429a5.011,5.011,0,0,0,.9594.45,2.6173,2.6173,0,0,0,.8367.15h.0326a2.6951,2.6951,0,0,0,.8366-.15,5.062,5.062,0,0,0,.9614-.45c.3416-.2011.6294-.3832.8712-.5429.24-.1629.5411-.3736.9038-.6355.3646-.2618.6006-.431.7138-.511q1.537-1.0728,7.8329-5.4414a7.9127,7.9127,0,0,0,2.04-2.06A4.4228,4.4228,0,0,0,30,5.8964a2.5611,2.5611,0,0,0-.7944-1.8905A2.5938,2.5938,0,0,0,27.3212,3.22H2.6788A2.3872,2.3872,0,0,0,.6965,4.092,3.3849,3.3849,0,0,0,0,6.2667,3.9234,3.9234,0,0,0,.9192,8.5533,8.6185,8.6185,0,0,0,2.8841,10.4822Z" /><path d="M28.3305,12.2694q-5.489,3.7172-8.3376,5.7767-.9555.7042-1.55,1.0953a9.6139,9.6139,0,0,1-1.5793.8047,4.8,4.8,0,0,1-1.844.4088h-.0307a4.8739,4.8739,0,0,1-1.8422-.4088,9.4067,9.4067,0,0,1-1.5811-.8047c-.3972-.2618-.9134-.6291-1.5486-1.0953q-2.2623-1.6574-8.32-5.7767a8.969,8.969,0,0,1-1.6925-1.456v13.29a2.5756,2.5756,0,0,0,.7868,1.89,2.5753,2.5753,0,0,0,1.89.7856H27.3212a2.6843,2.6843,0,0,0,2.6769-2.6759v-13.29A8.8342,8.8342,0,0,1,28.3305,12.2694Z" /></svg>
</a>

</div>
      </div>
    </div>

  </div>

  <div class="o-mini-modal o-mini-modal--join u-background-color--secondary u-corner-rounded u-align--center">
    <div class="o-mini-modal__inner">
      <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="join-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <span class="o-welcome-icon"></span>
      <div class="u-spacing">
        <h3 class="u-space--bottom js-modal-title">Join Triathlete</h3>
        <p class="u-font--xs u-color--gray--dark">Create a personalized feed and bookmark your favorites.</p>
        <div class="u-spacing--and-half">
          <a href="#_signup" class="o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-modal", "type": "button"}}'>Join for free</a>
          <div class="u-spacing--half">
            <p class="u-font--xs u-color--gray--dark">Already have an account?</p>
            <a href="#_login" class="o-rubric u-text-transform--upper"><strong>Sign In</strong></a>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="o-mini-modal u-background-color--secondary u-corner-rounded u-align--center o-mini-modal--join">
  <div class="o-mini-modal__inner u-spacing--quarter">

          <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="join-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
    
          <span class="o-welcome-icon"></span>
    
    <div class="u-spacing--and-half">
      <div class="u-spacing--half">
        <h3 class="js-modal-title">Join Triathlete</h3>
        <p class="u-font--s u-color--gray--dark">Create a personalized feed and bookmark your favorites.</p>
      </div>
      <a href="#_signup" class="o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-modal", "type": "button"}}'> Join for free</a>
      <div class="u-spacing--quarter">
        <p class="u-font--s u-color--gray--dark">Already have an account?</p>
        <a href="#_login" class="o-rubric u-text-transform--upper"><strong>Sign In</strong></a>
      </div>
    </div>
  </div>
</div>

</div>
      </div>
      </div>

</div>
    
  </div>
</header>

  <div class="o-modal o-modal--micromodal-slide" id="hero-enlarge" aria-hidden="true">
  <div class="o-modal__overlay" tabindex="-1" data-micromodal-close>
    <div class="o-modal__container" role="dialog" aria-modal="true">
      <button class="o-modal__close o-icon--x" data-micromodal-close aria-label="Close modal"></button>
      <main class="o-modal__content" id="o-modal-content">
                          <div class="o-modal__hero u-spacing--half">
            <div class="o-modal__image">
              <picture class="lazy" data-alt="" data-iesrc="https://www.triathlete.com/wp-content/uploads/2019/01/Brave-Triathlete.jpg?width=1400&enable=upscale">
                <source srcset="https://www.triathlete.com/wp-content/uploads/2019/01/Brave-Triathlete.jpg?width=1400&enable=upscale" media="(min-width: 900px)">
                <source srcset="https://www.triathlete.com/wp-content/uploads/2019/01/Brave-Triathlete.jpg?width=900&enable=upscale" media="(min-width: 500px)">
                <source srcset="https://www.triathlete.com/wp-content/uploads/2019/01/Brave-Triathlete.jpg?width=500&enable=upscale" media="(min-width: 0px)">
              </picture>
            </div>
                          <div class="o-modal__meta">
                <p class="o-caption u-font--xs"> <span class="o-credit u-text-transform--upper u-letter-spacing--1 u-font--xxs">Photo: Getty Images</span>
              </div>
                      </div>
              </main>
    </div>
  </div>
</div>

  <section class="c-content l-columns is-gated is-gated--post is-gated--paid-member">

          
  
<div class="o-marketing-paywall o-membership-overlay ">
  <div class="o-mini-modal">

    <div class="o-marketing-paywall__lock-icon u-rounded u-background-color--white u-center-block u-flex u-align-items--center u-justify-content--center">
      <img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/icons/icon-lock--detailed.svg" alt="Lock Icon" width="22">
    </div>

    <div class="o-mini-modal__inner u-spacing--double">

      <div class="o-marketing-paywall__intro u-spacing--half">
        <h3>Become a member to unlock this story and receive other great perks.
</h3>
        <p>Already have an Outside Account? <a href="#_login" class="o-link--outside" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "membership-minimodal-sign-in", "type": "link"}}'>Sign in</a></p>
      </div>

      <div bp="grid 6@md" class="o-marketing-paywall__options o-marketing-paywall__options--has-brand">

        <div class="o-marketing-paywall__option u-center-block">
          <div class="o-marketing-paywall__inner u-spacing">

            <div class="o-marketing-paywall__header u-spacing--half">
              <img class="u-center-block" src="/wp-content/themes/pom-sites/resources/assets/images/outside-plus-logo.svg" alt="Outside+ Logo" width="160">
              <p><strong>All Access<br /><span style="color: #ea1921;">Fall Sale</span><br />$1.52 / week*</strong></p>
            </div>

            <div class="o-marketing-paywall__copy">
              <ul>      

<li><strong>A $500 value with everything in the Print + Digital Plan plus 25+ benefits including: </strong></li>

<li>Member-only content on all 17 publications in the Outside network like Outside, Better Nutrition, VeloNews, and more</li>               

<li>Today’s Plan training platform with customized programs for every distance goal
</li>

<li>Professional FinisherPix race photos from your next event </li>

<li>Member-only newsletter, and event meet and greets with editors </li>

<li>Two books from a cycling & fitness curated library by VeloPress </li>

<li>Annual gear guides for cycling, running, skiing, training, and more</li>

<li>Annual subscription to Outside magazine</li>

</ul>

            </div>

                          <a href="/#_signup/member?discount=NGknBfwN" class="o-button o-button--outside o-button--outside--primary u-display--block" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "membership-minimodal-join-outside-plus", "type": "button"}}'>Join Outside+</a>
            
          </div>
        </div>

                  <div class="o-marketing-paywall__option u-center-block">
            <div class="o-marketing-paywall__inner u-spacing">

              <div class="o-marketing-paywall__header u-spacing--half">
                <img class="u-center-block" src="/wp-content/themes/triathlete-child/resources/assets/images/logo.svg" alt="Triathlete" width="160">
                <p><strong> Print + Digital<br /><span style="color: #ea1921;">Special Price</span><br />$0.50 / week *</strong></p>
              </div>

              <div class="o-marketing-paywall__copy">
                <ul>
                <li>Annual subscription to Triathlete magazine</li>
                <li>Access to all member-exclusive content on Triathlete.com</li>
                <li>Ad-free access to Triathlete.com</li>
              </ul>

              </div>

                              <a href="/#_signup/member/siteonly?discount=YA4bIXFE" class="o-button o-button--outside o-button--outside--secondary u-display--block" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "membership-minimodal-join-brand-pass", "type": "button"}}'>Join Triathlete </a>
              
            </div>
          </div>
        
      </div>

              <p class="o-marketing-paywall__disclaimer">
          *Outside memberships are billed annually.
          <span class="o-tooltip"><span class="o-tooltip__text o-tooltip__text--align-right">You may cancel your membership at anytime, but no refunds will be issued for payments already made. Upon cancellation, you will have access to your membership through the end of your paid year.</span> <span class="o-link--outside">More Details</span></span>
        </p>
      
    </div>
  </div>
</div>

  
<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https:\/\/www.triathlete.com\/training\/no-regret-how-to-train-yourself-to-take-risks\/"
    },
    "headline": "No Regret: How to Train Yourself to Take Risks",
        "image": "https:\/\/www.triathlete.com\/wp-content\/uploads\/2019\/01\/Brave-Triathlete.jpg?crop=1070:602&width=1070",
        "datePublished": "2021-10-22 13:00:31",
    "dateModified": "2021-10-22 13:03:53",
    "author": [{"@type":"Person","name":"Sarah Barker"}],
    "publisher": {
        "name": "tri",
        "@type": "Organization"
    },
    "description": "Leave it all on the course by practicing your ability to be bold.",
    "isAccessibleForFree": "False",
    "hasPart": {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".is-gated"
    }
  }
</script>
    
    <div class="l-columns--lg">

      
                    
      <div class="o-rte-text u-spacing--and-half c-content__post js-fitvids" >
                          
        
        <p>Substitute the word “triathlon” for “life” in writer Hunter S. Thompson’s famous quote: “Life should not be a journey to the grave with the intention of arriving safely in a pretty and well-preserved body, but rather to skid in broadside in a cloud of smoke, thoroughly used up, totally worn out, and loudly proclaiming ‘Wow! What a ride!’”</p>
<p>Playing it safe in competition is most athletes’ biggest regret. Even big moves that end in a crash-and-burn don’t elicit as much regret as finishing a race “in a pretty and well-preserved body.” Even so, safe racing strategies are the default. If you don’t practice being bold—going with a break, ratcheting up the pace when you start to feel fatigued—it probably won’t happen in a race situation.</p>
<h2>Practice under pressure</h2>
<p>“Practice under pressure” is Dr. Allie Wagener’s first suggestion. Wagener is a clinical psychologist with Premier Sport Psychology in Edina, Minnesota. “You’re most likely to hang back in a high-pressure situation—like the middle of an important race. So, build those situations into your training and challenge yourself to take risks when the stakes are not that high—a time trial with your training partners; a local 5K race; a once-a-week session with a faster swimmer or a more advanced cycling group. In training, you often settle into a comfortable, get-it-done pace. Practice responding aggressively so it becomes more natural.”</p>
<p>Surging or covering a training buddy’s move not only paves that risk-taking mental pathway, Wagener says, it provides you with data on what really is a reasonable risk. If six out of 10 times you were able to sustain a 5:45 per mile running pace in training, going with that pace in a race is a reasonable risk.</p>
<h2>Know what you&#8217;re after</h2>
<p>Second, set specific, meaningful goals, even in training sessions. “Being bold is vague and therefore hard to accomplish,” Wagener says. “Set specific goals: &#8216;I’m going to pass three people at the end of this 5K,&#8217; or, &#8216;I’m going to start out at the front of the pack instead of the back.&#8217; You’ll achieve specific instances of being bold and start to see yourself as a risk taker.”</p>
<p>Focusing on feelings makes you more likely to dial it back. “Instead of, ‘I’m tired, and I need to slow down,’ think, ‘I’m tired, and I’m going to pick up my pace,’” Wagener suggests. “Acknowledge the feeling but shift your focus to your goal of being more aggressive.”</p>
<h2>Embrace failure</h2>
<p>And finally, the hard truth that Hunter S. Thompson didn’t come right out and say, is that going for it in life and in triathlon assumes some failure, and that’s never going to feel good in the moment.</p>
<p>&#8220;We tend to see failure as bad, something to be avoided,” Wagener says. “Instead of avoiding failure altogether, you need to practice your response to it. Of course, you’ll be disappointed in the moment if a big move doesn’t yield positive results, but understand that failure is part of competition, no one succeeds all the time, and the outcome of one race or training session doesn’t define you. Celebrate your boldness, distinct from the outcome (e.g., &#8220;I went with the leaders when the break happened.&#8221;), and use failure as an opportunity for growth.” Just don’t forget to loudly proclaim, “Wow! What a ride!”</p>
<p><em>This article originally appeared in the December 2018 print issue of </em>Triathlete <em>magazine.</em></p>


        

        
                          
      </div>

    </div>

          <aside class="c-content__aside l-columns--sm u-align--center u-spacing--double">
                  
                          
              
<div class="c-recirc-spotlight u-spacing u-space--top" data-analytics-event="observe" data-analytics-data='{"name": "Element Observed", "props": {"domain": "<<analytics_vars.domain>>", "name": "Recirc Spotlight", "type": "sidebar item"}}'>
  <header class="o-section__header u-space--bottom">
    <h4 class="o-heading--s u-font--primary u-text-transform--upper u-font-weight--bold u-color--gold-member">Membership Spotlight</h4>
  </header>

      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.triathlete.com/training/train-360-melanie-mcquaids-aerobic-sandwich-bike-session/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.triathlete.com/training/train-360-melanie-mcquaids-aerobic-sandwich-bike-session/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "All of the Gear, Mindset, and Prep That Go Into Mel McQuaid&#8217;s &#8220;Aerobic Sandwich&#8221; Bike Session"}}'>All of the Gear, Mindset, and Prep That Go Into Mel McQuaid&#8217;s &#8220;Aerobic Sandwich&#8221; Bike Session</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.triathlete.com/byline/emma-kate-lidbury/"><strong>Emma-Kate Lidbury</strong></a>      
        </div>
          </div>
      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.triathlete.com/training/how-to-train-hard-without-wrecking-yourself/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.triathlete.com/training/how-to-train-hard-without-wrecking-yourself/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "How to Train Hard (Without Wrecking Yourself)"}}'>How to Train Hard (Without Wrecking Yourself)</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.triathlete.com/byline/marc-becker/"><strong>Marc Becker</strong></a>      
        </div>
          </div>
      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.triathlete.com/training/how-gustav-iden-won-his-second-70-3-world-championship/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.triathlete.com/training/how-gustav-iden-won-his-second-70-3-world-championship/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "How Gustav Iden Won His Second 70.3 World Championship"}}'>How Gustav Iden Won His Second 70.3 World Championship</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.triathlete.com/byline/tim-heming/"><strong>Tim Heming</strong></a>      
        </div>
          </div>
      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.triathlete.com/training/6-yoga-poses-to-prevent-and-relieve-migraines-and-exercise-induced-headaches/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.triathlete.com/training/6-yoga-poses-to-prevent-and-relieve-migraines-and-exercise-induced-headaches/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "6 Yoga Poses to Prevent and Relieve Migraines and Exercise-Induced Headaches"}}'>6 Yoga Poses to Prevent and Relieve Migraines and Exercise-Induced Headaches</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.triathlete.com/byline/abbie-mood/"><strong>Abbie Mood</strong></a>      
        </div>
          </div>
  </div>
            
            
          
      </aside>
    
  </section>

  <footer class="c-article-footer u-align--center u-padding--top">
    <div class="c-article-meta u-spacing">
      <span class="o-kicker">Tags</span>
      <hr class="u-center-block">
      <nav class="c-tags o-inline-list" role="navigation" aria-label="Tags Menu">
  <ul class="c-tags__list" role="menubar" aria-label="Tags Menu">
          <li class="">
        <a role="menuitem" tabindex="0" class="o-tag" href="https://www.triathlete.com/tag/from-the-archives/">From the archives</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.triathlete.com/tag/sport-psychology/">sport psychology</a>
      </li>
      </ul>
</nav>
    </div>
  </footer>
          </article>
    </div>
        </div>
              <div bp="container">
          <section class="c-newsletter-subscribe o-section u-align--center u-padding--double">
  <div bp="8--max" class="c-newsletter-subscribe__inner u-center-block u-spacing--half">
    <h2 class="o-section__heading">Triathlete Newsletter</h2>
    <p class="u-font--secondary u-space--bottom">Train smarter, race faster, and crush your tri goals.</p>
    
  <div class="c-newsletter-form js-hb-newsletter" data-form-id="845ac77a-5ddd-4872-bf14-5b0194aeaa46"></div>

  </div>
</section>
        </div>
              
      <div class="l-wrap ">
      <div data-stack-divider class="o-stack-divider">
            

<div bp="container">
	<div class="c-recirc-module o-section u-align--center u-spacing--double">
		<header class="o-section__header u-spacing">
			<h3 class="o-section__heading">Stay On Topic</h3>
		</header>

    <section bp="grid 4@md" class="c-featured-articles o-section u-grid-gap--l">

                    
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="https://www.triathlete.com/training/how-to-train-hard-without-wrecking-yourself/?itm_source=parsely-api" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.triathlete.com/training/how-to-train-hard-without-wrecking-yourself/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "How to Train Hard (Without Wrecking Yourself)"}}'>
    
                    
      <picture class="lazy" data-alt="Placeholder" data-iesrc="https://www.triathlete.com/wp-content/uploads/2021/10/HIIT.jpg?crop=604:344&width=604">
                              <source srcset="https://www.triathlete.com/wp-content/uploads/2021/10/HIIT.jpg?crop=604:344&width=604" media="(min-width: 700px)">
                    <source srcset="https://www.triathlete.com/wp-content/uploads/2021/10/HIIT.jpg?crop=1:1&width=150" media="(min-width: 0)">
              </picture>

            
          </a>
      </div>

  <div class="c-block__content u-position--relative u-padding--top ">

    
    <div class="c-block__inner u-spacing--half u-flex u-flex-directon--column">

      
              <h3 class="c-block__title">
                    <a class="o-heading-link" href="https://www.triathlete.com/training/how-to-train-hard-without-wrecking-yourself/?itm_source=parsely-api"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.triathlete.com/training/how-to-train-hard-without-wrecking-yourself/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "How to Train Hard (Without Wrecking Yourself)"}}'>
                    How to Train Hard (Without Wrecking Yourself)
          </a>
        </h3>
      
            
      
      
    </div>
  </div>

</article>
                
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="https://www.triathlete.com/training/how-to-develop-your-mental-game/?itm_source=parsely-api" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.triathlete.com/training/how-to-develop-your-mental-game/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Lessons from the Pros on Building Your Mental Game"}}'>
    
                    
      <picture class="lazy" data-alt="Placeholder" data-iesrc="https://www.triathlete.com/wp-content/uploads/2021/06/mental-toughness-chess.jpg?crop=604:344&width=604">
                              <source srcset="https://www.triathlete.com/wp-content/uploads/2021/06/mental-toughness-chess.jpg?crop=604:344&width=604" media="(min-width: 700px)">
                    <source srcset="https://www.triathlete.com/wp-content/uploads/2021/06/mental-toughness-chess.jpg?crop=1:1&width=150" media="(min-width: 0)">
              </picture>

            
          </a>
      </div>

  <div class="c-block__content u-position--relative u-padding--top ">

    
    <div class="c-block__inner u-spacing--half u-flex u-flex-directon--column">

      
              <h3 class="c-block__title">
                    <a class="o-heading-link" href="https://www.triathlete.com/training/how-to-develop-your-mental-game/?itm_source=parsely-api"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.triathlete.com/training/how-to-develop-your-mental-game/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Lessons from the Pros on Building Your Mental Game"}}'>
                    Lessons from the Pros on Building Your Mental Game
          </a>
        </h3>
      
            
      
      
    </div>
  </div>

</article>
                
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="https://www.triathlete.com/training/triathletes-expert-guide-on-how-to-taper/?itm_source=parsely-api" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.triathlete.com/training/triathletes-expert-guide-on-how-to-taper/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Triathlete’s Expert Guide On How To Taper"}}'>
    
                    
      <picture class="lazy" data-alt="Placeholder" data-iesrc="https://www.triathlete.com/wp-content/uploads/2021/07/RestingonDock.jpg?crop=604:344&width=604">
                              <source srcset="https://www.triathlete.com/wp-content/uploads/2021/07/RestingonDock.jpg?crop=604:344&width=604" media="(min-width: 700px)">
                    <source srcset="https://www.triathlete.com/wp-content/uploads/2021/07/RestingonDock.jpg?crop=1:1&width=150" media="(min-width: 0)">
              </picture>

            
          </a>
      </div>

  <div class="c-block__content u-position--relative u-padding--top ">

    
    <div class="c-block__inner u-spacing--half u-flex u-flex-directon--column">

      
              <h3 class="c-block__title">
                    <a class="o-heading-link" href="https://www.triathlete.com/training/triathletes-expert-guide-on-how-to-taper/?itm_source=parsely-api"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.triathlete.com/training/triathletes-expert-guide-on-how-to-taper/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Triathlete’s Expert Guide On How To Taper"}}'>
                    Triathlete’s Expert Guide On How To Taper
          </a>
        </h3>
      
            
      
      
    </div>
  </div>

</article>
              </section>
  </div>
</div>
        <div class="o-ad-wrap">
          <div class="o-ad o-ad--footer">
  <div class="js-ad js-scroll-load" data-child-zone="footer-tri" data-size='[[970,250],[728,90],[468,60],[320,100],[320,50],[300,250],[300,100],[300,50],[336,280],[1,1]]' data-size-map='[[[1100, 0],[[970,250],[1,1]]],[[970, 0],[[728, 90],[468, 60],[1,1]]],[[728, 0],[[468, 60],[1,1]]],[[0, 0],[[300, 250],[320, 100],[300, 100],[320, 50],[300, 50],[336,280],[1,1]]]]'></div>
</div>
        </div>
      </div>
      <div data-stack-trigger></div>
    </div>
      </main>
    <footer class="c-main-footer u-align--center ">
  <div class="l-wrap">
                        <div class="c-main-footer__inner u-spacing--triple">
                      <section class="c-magazine-promo o-section u-spacing">
                              <h2 class="o-section__heading">Outside+</h2>
                                            <a class="c-magazine-promo__cover u-display--inline-block" href="https://www.triathlete.com/#_active-pass">
                  <img class="lazy" data-src="https://www.triathlete.com/wp-content/uploads/2021/10/TRI2021_Sep-Oct_Cover.jpeg?width=200" alt="">
                </a>
                                            <div class="u-spacing--double u-space--triple--bottom">
                                      <p bp="5--max" class="c-magazine-promo__copy u-center-block u-font--secondary u-font--s u-padding--half--right u-padding--half--left"><strong>Join Outside+ to get Triathlete magazine, access to exclusive content, 1,000s of training plans, and more.</strong></p>
                                                        <a href="https://www.triathlete.com/#_active-pass" class="c-magazine-promo__cta o-button o-button--gold" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/#_active-pass", "domain": "<<analytics_vars.domain>>", "name": "footer-print-subscribe", "type": "button"}}'>Learn More</a>
                                  </div>
                            <div class="c-main-footer__social">
                <div class="c-utility-links">

  <a href="https://www.facebook.com/TriathleteMagazine" class="c-utility-links__link o-icon u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-facebook", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z"/></svg>
</a>

  <a href="https://twitter.com/TriathleteMag" class="c-utility-links__link o-icon u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-twitter", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z"/></svg>
</a>

  <a href="https://www.instagram.com/triathletemag" class="c-utility-links__link o-icon u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-instagram", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Instagram Icon</title><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08Z"/><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z"/><circle cx="390.48" cy="121.52" r="30.23"/></svg>
</a>

  
  
</div>
              </div>
            </section>
                  </div>
            <div class="c-main-footer__logo"></div>
      </div>

      <div class="c-main-footer__lower u-background-color--black-dark">
      <div bp="container" class="l-wrap u-spacing--double">
        <nav class="c-main-footer__nav u-space--triple--bottom" role="navigation" aria-label="Footer Menu">
                      <ul class="o-inline-list" role="menubar" aria-label="Footer Menu">
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://outsideinc.com/partner-with-us/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Advertise</a></li>
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://outsideinc.com/privacy-policy/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Privacy Policy</a></li>
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://outsideinc.com/contact-us/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Contact</a></li>
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://outsideinc.com/careers/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Careers</a></li>
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://outsideinc.com/terms-of-use/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Terms of Use</a></li>
                            <li class="cookie-settings">
                <!-- OneTrust Cookies Settings button start -->
                <button class="o-rubric">
                  <a class="ot-sdk-show-settings u-text-transform--upper">Cookie Settings</a>
                </button>
                <!-- OneTrust Cookies Settings button end -->
              </li>
            </ul>
                  </nav>
        <section bp="grid 6 3@lg" class="c-main-footer__logos">
          <div>
            <h5 class="u-text-transform--upper u-font-weight--bold u-font--xs u-space--bottom u-letter-spacing--1 u-color--gray--dark">Healthy Living</h5>
            <ul class="c-main-footer__logos--list">
              <li><a href="https://www.yogajournal.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/yj.svg" alt="Yoga Jounal"></a></li>
              <li><a href="https://www.oxygenmag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/oxy.svg" alt=""></a></li>
              <li><a href="https://www.theboxmag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/box.svg" alt=""></a></li>
              <li><a href="https://www.cleaneatingmag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/ce.svg" alt=""></a></li>
              <li><a href="https://www.muscleandperformance.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/mp.svg" alt=""></a></li>
              <li><a href="https://www.thenaturx.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/nx.svg" alt=""></a></li>
              <li><a href="https://paleomagazine.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/pm.svg" alt=""></a></li>
              <li><a href="https://www.vegetariantimes.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/vt.svg" alt=""></a></li>
              <li><a href="https://www.betternutrition.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/bn.svg" alt=""></a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-text-transform--upper u-font-weight--bold u-font--xs u-space--bottom u-letter-spacing--1 u-color--gray--dark">Outdoor</h5>
            <ul class="c-main-footer__logos--list">
              <li><a href="https://www.backpacker.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/bp.svg" alt=""></a></li>
              <li><a href="https://www.climbing.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/clm.svg" alt=""></a></li>
              <li><a href="https://www.gaiagps.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/gaia.svg" alt=""></a></li>
              <li><a href="https://www.gymclimber.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/gc.svg" alt=""></a></li>
              <li><a href="https://www.nationalparktrips.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/npt.svg" alt=""></a></li>
              <li><a href="http://www.outsidetv.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/otv.svg" alt=""></a></li>
              <li><a href="https://www.outsideonline.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/out.svg" alt=""></a></li>
              <li><a href="https://www.rockandice.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/ri.svg" alt=""></a></li>
              <li><a href="https://www.skimag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/ski.svg" alt=""></a></li>
              <li><a href="https://warrenmiller.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/wm.svg" alt=""></a></li>
              <li><a href="https://flyfilmtour.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/ff.svg" alt=""></a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-text-transform--upper u-font-weight--bold u-font--xs u-space--bottom u-letter-spacing--1 u-color--gray--dark">Endurance</h5>
            <ul class="c-main-footer__logos--list">
              <li><a href="https://www.betamtb.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/beta.svg" alt=""></a></li>
              <li><a href="https://cyclingtips.com/"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/cyclingtips.svg" alt=""></a></li>
              <li><a href="https://pelotonmagazine.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/peloton.svg" alt=""></a></li>
              <li><a href="https://www.pinkbike.com/"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/pinkbike.svg" alt=""></a></li>
              <li><a href="https://www.podiumrunner.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/pr.svg" alt=""></a></li>
              <li><a href="https://www.trailforks.com/"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/trailforks.svg" alt=""></a></li>
              <li><a href="https://www.trailrunnermag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/tr.svg" alt=""></a></li>
              <li><a href="https://www.triathlete.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/tri.svg" alt=""></a></li>
              <li><a href="https://www.velonews.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/velonews.svg" alt=""></a></li>
              <li><a href="https://www.womensrunning.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/wr.svg" alt=""></a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-text-transform--upper u-font-weight--bold u-font--xs u-space--bottom u-letter-spacing--1 u-color--gray--dark">Industry</h5>
            <ul class="c-main-footer__logos--list">
              <li><a href="https://www.athletereg.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/ar.svg" alt=""></a></li>
              <li><a href="https://www.bicycleretailer.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/brain.svg" alt=""></a></li>
              <li><a href="https://www.finisherpix.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/fp.svg" alt=""></a></li>
              <li><a href="https://www.getcairn.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/cairn.svg" alt=""></a></li>
              <li><a href="https://www.ideafit.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/idea.svg" alt=""></a></li>
              <li><a href="https://www.nastar.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/nastar.svg" alt=""></a></li>
              <li><a href="https://www.outsidebusinessjournal.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/obj.svg" alt=""></a></li>
              <li><a href="https://www.rollmassif.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/rm.svg" alt=""></a></li>
              <li><a href="https://www.velopress.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/vp.svg" alt=""></a></li>
              <li><a href="https://www.veloswap.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/vs.svg" alt=""></a></li>
            </ul>
          </div>
        </section>
        <p class="u-color--gray u-font--xs u-letter-spacing--1 u-font--primary">&copy; 2021 Outside Interactive, Inc</p>
      </div>
    </div>
  </footer>
    <script type='text/javascript' src='https://www.triathlete.com/wp-content/themes/triathlete-child/dist/scripts/main_bf6d43c4.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://www.triathlete.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="triathlete.com" src='https://cdn.parsely.com/keys/triathlete.com/p.js?ver=2.6.0' id="parsely-cfg"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-921e17428aabde37bbd","applicationID":"1022902236","transactionName":"MVVWMBMEDxZUVhUKWAgfYRYISk4MW1EEGxkWWEQ=","queueTime":0,"applicationTime":619,"atts":"HRJVRlseHBg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
