<!DOCTYPE html>
<html class=>
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="pingback" href="https://www.triathlete.com/xmlrpc.php" />
  <!-- ORDER IS IMPORTANT -->
  



      <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8" defer></script>
  
  <!-- OneTrust Cookies Consent Notice start -->
  <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="875031b6-6a7a-45be-9c5e-cd8fc986198a" defer></script>
  <script type="text/javascript">
  function OptanonWrapper() { }
  </script>
  <!-- OneTrust Cookies Consent Notice end  -->




  
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>New Research Shows Anxiety Contributes to Athletes&#039; GI Distress &ndash; Triathlete</title>
	<meta name="description" content="Do you get anxious before races? It could be contributing to gastrointestinal issues." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.triathlete.com/nutrition/new-research-shows-anxiety-contributes-to-athletes-gi-distress/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="New Research Shows Anxiety Contributes to Athletes&#039; GI Distress &ndash; Triathlete" />
	<meta property="og:description" content="Do you get anxious before races? It could be contributing to gastrointestinal issues." />
	<meta property="og:url" content="https://www.triathlete.com/nutrition/new-research-shows-anxiety-contributes-to-athletes-gi-distress/" />
	<meta property="og:site_name" content="Triathlete" />
	<meta property="article:publisher" content="https://www.facebook.com/TriathleteMagazine" />
	<meta property="article:published_time" content="2021-04-27T20:23:26+00:00" />
	<meta property="og:image" content="https://www.triathlete.com/wp-content/uploads/2021/04/GettyImages-1176179905.jpg" />
	<meta property="og:image:width" content="2400" />
	<meta property="og:image:height" content="1350" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@triathletemag" />
	<meta name="twitter:site" content="@triathletemag" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.triathlete.com/#organization","name":"Triathlete Magazine","url":"https://www.triathlete.com/","sameAs":["https://www.facebook.com/TriathleteMagazine","https://instagram.com/triathletemag","https://twitter.com/triathletemag"],"logo":{"@type":"ImageObject","@id":"https://www.triathlete.com/#logo","inLanguage":"en-US","url":"https://www.triathlete.com/wp-content/uploads/2018/02/triathlete_logo-1.jpg","width":1280,"height":850,"caption":"Triathlete Magazine"},"image":{"@id":"https://www.triathlete.com/#logo"}},{"@type":"WebSite","@id":"https://www.triathlete.com/#website","url":"https://www.triathlete.com/","name":"Triathlete","description":"The latest triathlon gear, training, nutrition, photos, races, movers, shakers, and more","publisher":{"@id":"https://www.triathlete.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.triathlete.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.triathlete.com/nutrition/new-research-shows-anxiety-contributes-to-athletes-gi-distress/#primaryimage","inLanguage":"en-US","url":"https://www.triathlete.com/wp-content/uploads/2021/04/GettyImages-1176179905.jpg","width":2400,"height":1350},{"@type":"WebPage","@id":"https://www.triathlete.com/nutrition/new-research-shows-anxiety-contributes-to-athletes-gi-distress/#webpage","url":"https://www.triathlete.com/nutrition/new-research-shows-anxiety-contributes-to-athletes-gi-distress/","name":"New Research Shows Anxiety Contributes to Athletes' GI Distress &ndash; Triathlete","isPartOf":{"@id":"https://www.triathlete.com/#website"},"primaryImageOfPage":{"@id":"https://www.triathlete.com/nutrition/new-research-shows-anxiety-contributes-to-athletes-gi-distress/#primaryimage"},"datePublished":"2021-04-27T20:23:26+00:00","dateModified":"2021-04-27T20:23:26+00:00","description":"Do you get anxious before races? It could be contributing to gastrointestinal issues.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.triathlete.com/nutrition/new-research-shows-anxiety-contributes-to-athletes-gi-distress/"]}]},{"@type":"Article","@id":"https://www.triathlete.com/nutrition/new-research-shows-anxiety-contributes-to-athletes-gi-distress/#article","isPartOf":{"@id":"https://www.triathlete.com/nutrition/new-research-shows-anxiety-contributes-to-athletes-gi-distress/#webpage"},"author":{"@id":"https://www.triathlete.com/#/schema/person/e91b0b8477683fcabf3b5455ce00cd1a"},"headline":"New Research Shows Anxiety Contributes to Athletes&#8217; GI Distress","datePublished":"2021-04-27T20:23:26+00:00","dateModified":"2021-04-27T20:23:26+00:00","mainEntityOfPage":{"@id":"https://www.triathlete.com/nutrition/new-research-shows-anxiety-contributes-to-athletes-gi-distress/#webpage"},"publisher":{"@id":"https://www.triathlete.com/#organization"},"image":{"@id":"https://www.triathlete.com/nutrition/new-research-shows-anxiety-contributes-to-athletes-gi-distress/#primaryimage"},"keywords":"GI Distress","articleSection":"Nutrition","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.triathlete.com/#/schema/person/e91b0b8477683fcabf3b5455ce00cd1a","name":"Kelly O'Mara"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.triathlete.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://www.triathlete.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1619559956' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.triathlete.com/wp-content/themes/triathlete-child/dist/styles/main_b903d591.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.triathlete.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.triathlete.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.triathlete.com/wp-json/wp/v2/posts/440576" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.triathlete.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.triathlete.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.triathlete.com/?p=440576' />
<link rel="alternate" type="application/json+oembed" href="https://www.triathlete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.triathlete.com%2Fnutrition%2Fnew-research-shows-anxiety-contributes-to-athletes-gi-distress%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.triathlete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.triathlete.com%2Fnutrition%2Fnew-research-shows-anxiety-contributes-to-athletes-gi-distress%2F&#038;format=xml" />

<!-- BEGIN wp-parsely Plugin Version 2.3 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.3"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.triathlete.com\/nutrition\/new-research-shows-anxiety-contributes-to-athletes-gi-distress\/"},"headline":"New Research Shows Anxiety Contributes to Athletes&#8217; GI Distress","url":"http:\/\/www.triathlete.com\/nutrition\/new-research-shows-anxiety-contributes-to-athletes-gi-distress\/","thumbnailUrl":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2021\/04\/GettyImages-1176179905.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2021\/04\/GettyImages-1176179905.jpg"},"dateCreated":"2021-04-27T20:23:26Z","datePublished":"2021-04-27T20:23:26Z","dateModified":"2021-04-27T20:23:26Z","articleSection":"Nutrition","author":[{"@type":"Person","name":"Dr. Jeffrey Sankoff"}],"publisher":{"@type":"Organization","name":"Triathlete","logo":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2018\/07\/cropped-trifavicon.png"},"keywords":["gi distress"]}
		</script>

			<!-- END wp-parsely Plugin Version 2.3 -->
<link rel="icon" href="https://www.triathlete.com/wp-content/uploads/2018/07/cropped-trifavicon.png?resize=360,360" sizes="32x32" />
<link rel="icon" href="https://www.triathlete.com/wp-content/uploads/2018/07/cropped-trifavicon.png?resize=360,360" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.triathlete.com/wp-content/uploads/2018/07/cropped-trifavicon.png?resize=360,360" />
<meta name="msapplication-TileImage" content="https://www.triathlete.com/wp-content/uploads/2018/07/cropped-trifavicon.png?resize=360,360" />

  <!-- global js vars -->
<script>
    var gpt_ad_vars = {"id":"21732621108","property":"triathlete","wordcount":"350","uam":"","hb":"\/\/dq8g97q5wsoq7.cloudfront.net\/POM\/ta\/pt_config.js","abv":"tri","targets":{"env":"production","ID":"440576","Type":"post","Title":"New Research Shows Anxiety Contributes to Athletes' GI Distress","Category":"nutrition","Tag":"gi-distress","ad_cat":""}};
    var analytics_vars = {"domain":"Triathlete","segmentID":"cEB1wKYvsNFG3hqdVo5gyoVLloozLLOT","status":"publish"};
    var gtm_id = "GTM-5G2WJS6";
    var jw_id = "5HDK2QkJ";
    var jw_membership_id = "5HDK2QkJ";
    var ad_tag = "https://pubads.g.doubleclick.net/gampad/ads?iu=/21732621108/triathlete/pre-roll-tri&description_url=[placeholder]&tfcd=0&npa=0&sz=400x300%7C640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=";
    var opt_id = "OPT-TP6GHWX";
    var pom_dd = {"env":"production","applicationId":"e5a429c9-6926-42bc-ac54-c8c79f3e1e2c","clientToken":"pub6c00d3924c75205b15bcd9922d69d379"};
  </script></head>
  <body class="post-template-default single single-post postid-440576 single-format-standard new-research-shows-anxiety-contributes-to-athletes-gi-distress site--triathlete site-property--triathlete" data-template="base.twig">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G2WJS6"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <header class="c-main-header c-main-header--fixed ">

  <div class="l-wrap c-main-header__bottom u-fixed ">
    <div class="c-main-header__inner">

              <div class="c-main-header__toggled-nav">
          
<div class="c-hamburger-menu u-background-color--primary u-reversed-out">

  <div class="l-wrap">

    <div bp="container" class="u-position--relative">

      <button class="c-hamburger-menu__close o-close o-icon u-icon--m u-path-fill--white js-toggle" data-remove-class="menu-is-active" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "burger", "type": "burger"}}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>

      <div bp="grid" class="c-hamburger-menu__inner">

        <div bp="5@md">
          <a href="#" data-prevent-default class="c-large-link js-search-trigger js-toggle" data-toggled=".c-main-header" data-prefix="search" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "burger-navigation-search", "type": "link"}}'><strong>Search</strong> <span class="o-icon u-icon--s u-path-fill--white"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</span></a>
          <a href="https://www.triathlete.com" data-href-is-logged-in="https://www.triathlete.com?h=y" class="c-large-link" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "burger-navigation-home", "type": "link"}}'><strong>Home</strong> <span class="o-icon u-icon--s u-path-fill--white"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="7.89 -0.01 6.6 1.24 20.86 15.02 6.59 28.81 7.9 29.99 23.4 15.02 7.89 -0.01"/></svg>
</span></a>
        </div>

        <div bp="3@md offset-7@md">
          <h5 class="c-menu__heading"><span class="u-text-transform--upper u-letter-spacing--1">Sections</span></h5>
          <nav class="c-menu c-menu--primary" role="navigation" aria-label="Primary Menu">
            <ul class="c-menu__list" role="menubar" aria-label="Primary Menu">

              
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.triathlete.com/category/gear/"><span>Gear</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/training/"><span>Training</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/nutrition/"><span>Nutrition</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/culture/"><span>Culture</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/events/"><span>Events</span></a>
                  </li>
                
                                                      <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-430086">
                      <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.bikeexchange.com/promo/triathlete-shop?utm_source=Triathlete&utm_medium=Megamenu&utm_campaign=Affliate-Link"><span>Shop</span></a>
                    </li>
                                      <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-438347">
                      <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://usat.triathlete.com/"><span>USAT Members</span></a>
                    </li>
                                  
                          </ul>
          </nav>
        </div>

                  <div bp="3@md offset-10@md">

                          <h5 class="c-menu__heading"><span class="u-text-transform--upper u-letter-spacing--1">Topics</span></h5>
              <nav class="c-menu c-menu--topics" role="navigation" aria-label="Topics Menu">
                <ul class="c-menu__list" role="navigation" aria-label="Topics Menu">
                                      <li class="c-menu__menu-item">
      <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.triathlete.com/collection/triathlete-gear-guide/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/collection/triathlete-gear-guide/", "domain": "<<analytics_vars.domain>>", "name": "menu-topic", "type": "link" }}'><span>2021 Gear Guide</span></a>
  </li>
                                      <li class="c-menu__menu-item">
      <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.triathlete.com/collection/tri-101-how-to-get-started-in-triathlon/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/collection/tri-101-how-to-get-started-in-triathlon/", "domain": "<<analytics_vars.domain>>", "name": "menu-topic", "type": "link" }}'><span>Tri 101</span></a>
  </li>
                                      <li class="c-menu__menu-item">
      <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.triathlete.com/collection/endurance-geeks/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/collection/endurance-geeks/", "domain": "<<analytics_vars.domain>>", "name": "menu-topic", "type": "link" }}'><span>Endurance Geeks</span></a>
  </li>
                                  </ul>
              </nav>
            
            <h5 class="c-menu__heading"><span class="u-text-transform--upper u-letter-spacing--1">Brands</span></h5>
            <nav class="c-menu c-menu--secondary" role="navigation" aria-label="Publications Menu">
              <ul class="c-menu__list" role="menubar" aria-label="Publications Menu">
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.womensrunning.com/"><span>Women's Running</span></a></li>
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.podiumrunner.com/"><span>PodiumRunner</span></a></li>
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.velonews.com/"><span>VeloNews</span></a></li>
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.bicycleretailer.com/"><span>Bicycle Retailer</span></a></li>
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.rollmassif.com/"><span>Roll Massif</span></a></li>
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.velopress.com/"><span>Velopress</span></a></li>
                              </ul>
            </nav>

          </div>
        
      </div>

      <a href="https://www.triathlete.com" class="c-hamburger-menu__logo u-path-fill--white">
                  <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 23"><path d="M83.21,18.2c-1.52,0-1.9-.34-1.9-1.72V9.82H84V6.12H81.31V1.18L81,1.25l-3.46.9-.18,0v14.4c0,2.2.52,3.61,1.63,4.43a7.09,7.09,0,0,0,4.26.95c.15,0,.56,0,.6,0h.23V18.14l-.27,0A5.42,5.42,0,0,1,83.21,18.2Z" fill="#231f20"/><polygon points="16.93 6.12 16.68 6.12 16.68 6.37 16.68 21.51 16.68 21.75 16.93 21.75 20.39 21.75 20.64 21.75 20.64 21.51 20.64 6.37 20.64 6.12 20.39 6.12 16.93 6.12" fill="#231f20"/><polygon points="16.87 2 16.68 2.04 16.68 2.23 16.68 4.67 16.68 4.92 16.93 4.92 20.39 4.92 20.64 4.92 20.64 4.67 20.64 1.34 20.64 1.03 20.33 1.1 16.87 2" fill="#231f20"/><path d="M32.68,6.71a9.83,9.83,0,0,0-5.13-1.07,12.36,12.36,0,0,0-5.61,1.2L21.75,7l.09.21,1.21,2.59.1.22.22-.1A11,11,0,0,1,28,9.05c2,0,2.71.49,2.78,2h-2a9.44,9.44,0,0,0-5.63,1.48A5.14,5.14,0,0,0,21,16.84,5.1,5.1,0,0,0,26.16,22a7.9,7.9,0,0,0,4.5-1.09v.87h4V10.41A4,4,0,0,0,32.68,6.71ZM27.2,18.55c-1,0-2.57-.23-2.57-1.71,0-1.29.64-2.49,5.29-2.49h.74V17.1l-.15.11A5.32,5.32,0,0,1,27.2,18.55Z" fill="#231f20"/><path d="M6.87,18.2c-1.53,0-1.9-.34-1.9-1.72V9.82H7.7V6.12H5V1.18l-.31.08L1.2,2.15,1,2.2V16.59c0,2.2.51,3.61,1.62,4.43A7.11,7.11,0,0,0,6.9,22c.16,0,.56,0,.61,0h.22V18.14l-.26,0A5.62,5.62,0,0,1,6.87,18.2Z" fill="#231f20"/><path d="M41.14,18.2c-1.53,0-1.9-.34-1.9-1.72V9.82H42V6.12H39.24V1.18l-.31.07-3.46.9-.19,0v14.4c0,2.2.52,3.61,1.63,4.43a7.11,7.11,0,0,0,4.26.95l.61,0H42V18.14l-.27,0A5.62,5.62,0,0,1,41.14,18.2Z" fill="#231f20"/><path d="M12.36,7.49V6.12H8.41V21.76h3.95V13.83c0-2.66,1.2-4.38,3.07-4.38l.4,0,.28,0V5.68l-.27,0A5,5,0,0,0,12.36,7.49Z" fill="#231f20"/><path d="M74.88,16.77l-.15-.2-.19.15a7,7,0,0,1-4.81,1.77c-1.92,0-4-1.09-4.26-3.13H76.6l0-.2a8.25,8.25,0,0,0-1.48-7,7,7,0,0,0-5.6-2.51A7.65,7.65,0,0,0,63.92,8a8.29,8.29,0,0,0-2.2,5.77A8.51,8.51,0,0,0,64,20a7.89,7.89,0,0,0,5.67,2.24,9.49,9.49,0,0,0,7-2.54l.17-.15-.13-.18Zm-9.25-4.52a4,4,0,0,1,3.78-3,3.82,3.82,0,0,1,3.79,3Z" fill="#231f20"/><path d="M97,16.77l-.14-.2-.2.15a7,7,0,0,1-4.8,1.77c-1.93,0-4-1.09-4.27-3.13H98.76l0-.2a8.21,8.21,0,0,0-1.49-7,6.94,6.94,0,0,0-5.59-2.51A7.69,7.69,0,0,0,86.08,8a8.32,8.32,0,0,0-2.19,5.77A8.51,8.51,0,0,0,86.2,20a7.88,7.88,0,0,0,5.66,2.24,9.49,9.49,0,0,0,7-2.54L99,19.5l-.13-.18Zm-9.25-4.52a4,4,0,0,1,3.79-3,3.8,3.8,0,0,1,3.78,3Z" fill="#231f20"/><polygon points="57.33 1.97 57.14 2.02 57.14 2.21 57.14 21.51 57.14 21.75 57.39 21.75 60.85 21.75 61.09 21.75 61.09 21.51 61.09 1.32 61.09 1 60.78 1.08 57.33 1.97" fill="#231f20"/><path d="M50.61,5.68a5.33,5.33,0,0,0-4,1.78V1.1l-.31.08-3.46.89-.18.05V21.76h4V13.39c0-2.77,1.65-4,3.28-4s2.52,1.09,2.52,2.92v9.45h4V11.64C56.39,8,54.18,5.68,50.61,5.68Z" fill="#231f20"/></svg>
              </a>

    </div>
  </div>
</div>
        </div>
      
              <div class="c-main-header__search">
          <div class="c-search-overlay">
  <div class="l-wrap">
    <div bp="container" class="u-position--relative">
    	<button class="c-search-overlay__close o-close o-icon u-icon--m js-toggle" data-remove-class="search-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <form class="c-search-form" action="https://www.triathlete.com" method="get">
	<input class="o-input o-input--big c-search-form__input" type="search" name="s" placeholder="Search" value="">
	<button class="c-search-form__submit u-path-fill--primary"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</button>
</form>
          </div>
  </div>
</div>
        </div>
      
      
        <div class="c-main-header__utility c-main-header__utility--left">
          <div class="c-main-header__toggle">
            <button class="o-menu-toggle js-toggle" aria-label="Menu" data-toggled=".c-main-header" data-prefix="menu" aria-expanded="false">
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
</button>
          </div>
          <button class="c-main-header__search-trigger o-icon u-icon--m js-toggle" data-toggled=".c-main-header" data-prefix="search" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "navigation-search", "type": "button"}}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</button>
        </div>

        <div class="o-logo" role="banner">

  
  <a class="o-logo__link" href="https://www.triathlete.com" data-href-is-logged-in="https://www.triathlete.com?h=y" rel="home">Triathlete</a>
</div>


        <div class="c-main-header__utility">
          <img data-cookie="santa-hat" style="display: none;" data-expire="100" class="c-ny-hat c-santa-hat js-has-cookie" src="/wp-content/themes/pom-sites/resources/assets/images/ny-hat.svg" alt="New Years Hat - Happy Holidays!">
          <button class="c-main-header__app-trigger">
            <a class="o-pill o-pill--fill" data-analytics-event="click" href="#_active-pass" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-nav", "type": "button"}}'>Join</a>
            <a class="u-font--xs u-display--inline-block u-text-transform--upper u-space--half--left u-letter-spacing--1 u-color--black" data-analytics-event="click" href="#_login" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "sign-in-nav", "type": "button"}}'>Sign In</a>
            <span class="o-icon u-icon--m js-toggle js-toggle--app-menu" data-prevent-default data-toggled="body, .c-main-header__app-trigger" data-prefix="app-menu" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "user-menu", "type": "button"}}'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000">
<g><path d="M500,10C228.8,10,10,228.8,10,500c0,271.3,218.8,490,490,490c271.3,0,490-218.8,490-490C990,228.8,771.3,10,500,10z M804.5,822C794,657.5,619,613.8,619,613.8s106.8-71.8,68.3-217c-19.3-75.3-91-131.3-189-131.3c-98,0-169.7,56-189,131.3c-38.5,145.2,68.2,217,68.2,217S202.5,652.3,192,822C109.7,739.7,57.3,626,57.3,500C57.3,255,255,57.3,500,57.3C745,57.3,942.8,255,942.8,500C942.8,626,890.2,739.7,804.5,822z"/></g>
</svg></span>
          </button>
        </div>

      
    </div>
  </div>

      <div class="c-main-header__app">
        
<div id="root" class="c-app" data-site-key="v8sTr5Se.QjM9JhsfAWrtQSsokDiyfIXnDfxzQiEF" data-site-name="Triathlete"></div>
    </div>
  
            <div class="c-main-header__main-nav">
        <nav class="c-menu c-inline-menu o-scroll-nav" role="navigation" aria-label="Main Menu">
  <ul class="c-menu__list o-scroll-nav__links" role="menubar" aria-label="Main Menu">

    
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.triathlete.com/category/gear/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/gear/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Gear</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/training/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/training/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Training</a>
        </li>
              <li class="c-menu__menu-item is-active">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/nutrition/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/nutrition/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Nutrition</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/culture/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/culture/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Culture</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/events/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/events/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Events</a>
        </li>
      
                        <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-430086">
            <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.bikeexchange.com/promo/triathlete-shop?utm_source=Triathlete&utm_medium=Megamenu&utm_campaign=Affliate-Link" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bikeexchange.com/promo/triathlete-shop?utm_source=Triathlete&utm_medium=Megamenu&utm_campaign=Affliate-Link", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'><span>Shop</span></a>
          </li>
                  <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-438347">
            <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://usat.triathlete.com/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://usat.triathlete.com/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'><span>USAT Members</span></a>
          </li>
              
    
  </ul>
</nav>
      </div>
      
  
</header>
    <main class="l-main" role="document">
              <div class="l-wrap ">
        		<article class="l-container l-article l-article--post u-spacing--triple" data-uuid="11c6222a8586240add1dc8d1ccbb0e22" data-post-analytics-data="{&quot;authors&quot;:[&quot;Dr. Jeffrey Sankoff&quot;],&quot;categories&quot;:[&quot;nutrition&quot;],&quot;tags&quot;:[&quot;gi-distress&quot;],&quot;domain&quot;:&quot;&lt;&lt;analytics_vars.domain&gt;&gt;&quot;,&quot;post_uuid&quot;:&quot;11c6222a8586240add1dc8d1ccbb0e22&quot;,&quot;publish_date&quot;:&quot;April 27, 2021&quot;,&quot;title&quot;:&quot;New Research Shows Anxiety Contributes to Athletes&#039; GI Distress&quot;,&quot;type&quot;:&quot;post&quot;,&quot;membership_content&quot;:true,&quot;gated&quot;:true}">
		

      

<header class="c-article-header c-article-header--post u-align--center u-padding--quarter--bottom">

  <div class="c-article-lead u-breakout">
                  <picture class="lazy" data-class="u-center-block" data-micromodal-trigger="hero-enlarge" data-alt="" data-iesrc="https://www.triathlete.com/wp-content/uploads/2021/04/GettyImages-1176179905.jpg?crop=535:301&width=1070&enable=upscale">
          <source srcset="https://www.triathlete.com/wp-content/uploads/2021/04/GettyImages-1176179905.jpg?crop=535:301&width=1070&enable=upscale" media="(min-width: 600px)">
                                    <source srcset="https://www.triathlete.com/wp-content/uploads/2021/04/GettyImages-1176179905.jpg?crop=1:1&width=800&enable=upscale" media="(min-width: 0px)">
                              </picture>
        <span class="o-icon o-icon--enlarge u-icon--m"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M29.39,16.42a1.33,1.33,0,0,0-1.31,0,1.25,1.25,0,0,0-.64,1.11l-.05,8.05-23-23,8.05,0a1.26,1.26,0,0,0,1.11-.63,1.32,1.32,0,0,0,0-1.32A1.28,1.28,0,0,0,12.48,0L1.33.05A1.31,1.31,0,0,0,0,1.34L0,12.48a1.24,1.24,0,0,0,1.26,1.28h0a1.28,1.28,0,0,0,1.29-1.28l0-8,23,23-8,.05a1.26,1.26,0,0,0-1.28,1.3A1.24,1.24,0,0,0,17.51,30h0L28.67,30A1.31,1.31,0,0,0,30,28.66l0-11.14A1.24,1.24,0,0,0,29.39,16.42Z" /></svg>
</span>

                  <span class="o-icon o-icon--active-pass"></span>
                    </div>

      <div class="c-article-header__text u-position--relative u-padding--top">

        <div class="c-article-header__kicker u-corner-accent o-kicker-container">
              <a href="https://www.triathlete.com/category/nutrition/" class="o-kicker">Nutrition</a>
          </div>
  
  <div class="u-spacing--double u-padding--half--top">

    <hgroup bp="10--max" class="c-article-headings u-spacing u-center-block">

      <h1>New Research Shows Anxiety Contributes to Athletes&#8217; GI Distress</h1>

              <div class="c-article-dek">
          <h2>Do you get anxious before races? It could be contributing to gastrointestinal issues.</h2>
        </div>
      
    </hgroup>

          <div class="c-article-meta u-spacing">
                              <div class="o-post-meta u-spacing--quarter">
      <time class="o-timestamp u-text-transform--upper u-color--gray--dark u-display--block u-font--xs u-letter-spacing--1"><strong>April 27, 2021</strong></time>
    
  


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.triathlete.com/byline/dr-jeffrey-sankoff/"><strong>Dr. Jeffrey Sankoff</strong></a>      

  </div>
                          <hr class="u-center-block">
        <div class="c-utility-tray c-utility-links c-toggle-join ">
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button o-bookmark c-utility-links__link u-path-stroke--primary js-utility-toggle" data-rivt-route="#_save/11c6222a8586240add1dc8d1ccbb0e22" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-bookmark", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M23.12.11H6.89a2.66,2.66,0,0,0-2.72,2.6h0V29.44a.64.64,0,0,0,.4.61.73.73,0,0,0,.75-.1L15,22.17,24.69,30a.81.81,0,0,0,.47.16.68.68,0,0,0,.67-.67V2.72A2.66,2.66,0,0,0,23.12.11Zm1.3,2.61V28l-9-7.2a.68.68,0,0,0-.45-.17.64.64,0,0,0-.44.17l-9,7.2V2.72A1.27,1.27,0,0,1,6.86,1.45H23.14a1.27,1.27,0,0,1,1.28,1.27Z"/><path d="M24.42,28l-9-7.2a.69.69,0,0,0-.46-.17.63.63,0,0,0-.43.17l-9,7.2V2.72A1.27,1.27,0,0,1,6.86,1.45H23.14a1.27,1.27,0,0,1,1.28,1.27h0Z"/></svg>
    </button>
  </div>
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--primary js-utility-toggle" data-rivt-route="#_like/11c6222a8586240add1dc8d1ccbb0e22" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-like", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M10.91,28.12H23.18a2.72,2.72,0,0,0,2.51-1.61l4.12-9.25a2.57,2.57,0,0,0,.19-1V13.69a2.68,2.68,0,0,0-2.73-2.63H18.65l1.31-6a1.87,1.87,0,0,0,0-.42,2,2,0,0,0-.6-1.39L18,1.88,9,10.51a2.56,2.56,0,0,0-.81,1.86V25.5A2.6,2.6,0,0,0,9,27.36,2.79,2.79,0,0,0,10.91,28.12ZM9.58,12.37a1.17,1.17,0,0,1,.38-.85l8-7.71.47.45a.55.55,0,0,1,.17.38v.13l-1.31,6-.37,1.7H27.27a1.29,1.29,0,0,1,1.33,1.23v2.62a1.09,1.09,0,0,1-.07.39L24.41,26a1.32,1.32,0,0,1-1.23.76H10.91a1.4,1.4,0,0,1-1-.38,1.17,1.17,0,0,1-.37-.85Z"/><path d="M10.91,26.73H23.18A1.32,1.32,0,0,0,24.41,26l4.12-9.27a1.09,1.09,0,0,0,.07-.39V13.69a1.29,1.29,0,0,0-1.33-1.23H16.92l.37-1.7,1.31-6V4.64a.55.55,0,0,0-.17-.38L18,3.81l-8,7.71a1.17,1.17,0,0,0-.38.85V25.5a1.17,1.17,0,0,0,.37.85A1.4,1.4,0,0,0,10.91,26.73Z"/><rect y="12.38" width="5.45" height="15.75"/></svg>
    </button>
  </div>
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--primary js-utility-toggle" data-rivt-route="#_dislike/11c6222a8586240add1dc8d1ccbb0e22" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-dislike", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M19.09,1.88H6.82a2.71,2.71,0,0,0-2.51,1.6L.19,12.73a2.57,2.57,0,0,0-.19,1v2.62a2.68,2.68,0,0,0,2.73,2.63h8.62l-1.31,6a1.87,1.87,0,0,0,0,.42,2,2,0,0,0,.6,1.39L12,28.13l9-8.64a2.56,2.56,0,0,0,.81-1.86V4.5A2.6,2.6,0,0,0,21,2.64,2.79,2.79,0,0,0,19.09,1.88Zm1.33,15.75a1.17,1.17,0,0,1-.38.85l-8,7.71-.47-.45a.55.55,0,0,1-.17-.38v-.13l1.31-6,.37-1.7H2.73A1.29,1.29,0,0,1,1.4,16.31V13.69a1.09,1.09,0,0,1,.07-.39L5.59,4a1.32,1.32,0,0,1,1.23-.76H19.09a1.4,1.4,0,0,1,1,.38,1.17,1.17,0,0,1,.37.85Z"/><path d="M19.09,3.27H6.82A1.32,1.32,0,0,0,5.59,4L1.47,13.3a1.09,1.09,0,0,0-.07.39v2.62a1.29,1.29,0,0,0,1.33,1.23H13.08l-.37,1.7-1.31,6v.13a.55.55,0,0,0,.17.38l.47.45,8-7.71a1.17,1.17,0,0,0,.38-.85V4.5a1.17,1.17,0,0,0-.37-.85A1.4,1.4,0,0,0,19.09,3.27Z" /><rect x="24.55" y="1.87" width="5.45" height="15.75"/></svg>
    </button>
  </div>
  <div class="c-utility-tray__item c-toggle-share">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--primary js-toggle" data-toggled=".c-toggle-share" data-prefix="share-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-share", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M24.07,8.47H18.94v1.79h5.13a.86.86,0,0,1,.91.9V27.3a.85.85,0,0,1-.91.89H5.93A.85.85,0,0,1,5,27.3V11.16a.86.86,0,0,1,.91-.9h4.53V8.47H5.93a2.65,2.65,0,0,0-2.72,2.69V27.31A2.66,2.66,0,0,0,5.93,30H24.07a2.66,2.66,0,0,0,2.72-2.69V11.17A2.66,2.66,0,0,0,24.07,8.47Z"/><polygon points="14.1 3.41 14.1 20.83 15.9 20.83 15.9 3.41 19.81 7.27 21.08 6.01 15 0 8.92 6.01 10.19 7.27 14.1 3.41"/></svg>
    </button>

    <div class="o-mini-modal o-mini-modal--share u-background-color--secondary u-corner-rounded u-align--center">
      <div class="o-mini-modal__inner">
        <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="share-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
        <h3 class="u-font--body u-space--bottom">Share this</h3>
        

<div class="c-utility-links c-utility-links--share">

  <a target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.triathlete.com%2Fnutrition%2Fnew-research-shows-anxiety-contributes-to-athletes-gi-distress%2F?utm_medium=social%26utm_source=facebook%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--facebook " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Dr. Jeffrey Sankoff"], "categories": ["nutrition"], "domain": "<<analytics_vars.domain>>", "platform": "Facebook", "post_uuid": "11c6222a8586240add1dc8d1ccbb0e22", "publish_date": "April 27, 2021", "tags": ["gi-distress"], "title": "New Research Shows Anxiety Contributes to Athletes' GI Distress" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z"/></svg>
</a>

  <a target="_blank" href="https://twitter.com/intent/tweet/?text=New%20Research%20Shows%20Anxiety%20Contributes%20to%20Athletes%26%238217%3B%20GI%20Distress%26url=https%3A%2F%2Fwww.triathlete.com%2Fnutrition%2Fnew-research-shows-anxiety-contributes-to-athletes-gi-distress%2F?utm_medium=social%26utm_source=twitter%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--twitter " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Dr. Jeffrey Sankoff"], "categories": ["nutrition"], "domain": "<<analytics_vars.domain>>", "platform": "Twitter", "post_uuid": "11c6222a8586240add1dc8d1ccbb0e22", "publish_date": "April 27, 2021", "tags": ["gi-distress"], "title": "New Research Shows Anxiety Contributes to Athletes' GI Distress" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z"/></svg>
</a>

  <a target="_blank" href="mailto:?subject=New%20Research%20Shows%20Anxiety%20Contributes%20to%20Athletes%26%238217%3B%20GI%20Distress&amp;body=https%3A%2F%2Fwww.triathlete.com%2Fnutrition%2Fnew-research-shows-anxiety-contributes-to-athletes-gi-distress%2F?utm_medium=social%26utm_source=email%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--mail " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Dr. Jeffrey Sankoff"], "categories": ["nutrition"], "domain": "<<analytics_vars.domain>>", "platform": "Email", "post_uuid": "11c6222a8586240add1dc8d1ccbb0e22", "publish_date": "April 27, 2021", "tags": ["gi-distress"], "title": "New Research Shows Anxiety Contributes to Athletes' GI Distress" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><title>Email Icon</title><path d="M2.8841,10.4822q.57.402,3.4329,2.3853t4.3847,3.0561c.1113.08.3473.2492.7119.511s.6639.4759.9038.6355c.24.1629.53.3418.8731.5429a5.011,5.011,0,0,0,.9594.45,2.6173,2.6173,0,0,0,.8367.15h.0326a2.6951,2.6951,0,0,0,.8366-.15,5.062,5.062,0,0,0,.9614-.45c.3416-.2011.6294-.3832.8712-.5429.24-.1629.5411-.3736.9038-.6355.3646-.2618.6006-.431.7138-.511q1.537-1.0728,7.8329-5.4414a7.9127,7.9127,0,0,0,2.04-2.06A4.4228,4.4228,0,0,0,30,5.8964a2.5611,2.5611,0,0,0-.7944-1.8905A2.5938,2.5938,0,0,0,27.3212,3.22H2.6788A2.3872,2.3872,0,0,0,.6965,4.092,3.3849,3.3849,0,0,0,0,6.2667,3.9234,3.9234,0,0,0,.9192,8.5533,8.6185,8.6185,0,0,0,2.8841,10.4822Z" /><path d="M28.3305,12.2694q-5.489,3.7172-8.3376,5.7767-.9555.7042-1.55,1.0953a9.6139,9.6139,0,0,1-1.5793.8047,4.8,4.8,0,0,1-1.844.4088h-.0307a4.8739,4.8739,0,0,1-1.8422-.4088,9.4067,9.4067,0,0,1-1.5811-.8047c-.3972-.2618-.9134-.6291-1.5486-1.0953q-2.2623-1.6574-8.32-5.7767a8.969,8.969,0,0,1-1.6925-1.456v13.29a2.5756,2.5756,0,0,0,.7868,1.89,2.5753,2.5753,0,0,0,1.89.7856H27.3212a2.6843,2.6843,0,0,0,2.6769-2.6759v-13.29A8.8342,8.8342,0,0,1,28.3305,12.2694Z" /></svg>
</a>

</div>
      </div>
    </div>

  </div>

  <div class="o-mini-modal o-mini-modal--join u-background-color--secondary u-corner-rounded u-align--center">
    <div class="o-mini-modal__inner">
      <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="join-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <span class="o-welcome-icon"></span>
      <div class="u-spacing">
        <h3 class="u-space--bottom js-modal-title">Join Triathlete</h3>
        <p class="u-font--xs u-color--gray--dark">Create a personalized feed and bookmark your favorites.</p>
        <div class="u-spacing--and-half">
          <a href="#_signup" class="o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-modal", "type": "button"}}'>Join for free</a>
          <div class="u-spacing--half">
            <p class="u-font--xs u-color--gray--dark">Already have an account?</p>
            <a href="#_login" class="o-rubric u-text-transform--upper"><strong>Sign In</strong></a>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="o-mini-modal u-background-color--secondary u-corner-rounded u-align--center o-mini-modal--join">
  <div class="o-mini-modal__inner u-spacing--quarter">

          <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="join-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
    
          <span class="o-welcome-icon"></span>
    
    <div class="u-spacing--and-half">
      <div class="u-spacing--half">
        <h3 class="js-modal-title">Join Triathlete</h3>
        <p class="u-font--s u-color--gray--dark">Create a personalized feed and bookmark your favorites.</p>
      </div>
      <a href="#_signup" class="o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-modal", "type": "button"}}'> Join for free</a>
      <div class="u-spacing--quarter">
        <p class="u-font--s u-color--gray--dark">Already have an account?</p>
        <a href="#_login" class="o-rubric u-text-transform--upper"><strong>Sign In</strong></a>
      </div>
    </div>
  </div>
</div>

</div>
      </div>
      </div>

</div>
  
</header>

  <div class="o-modal o-modal--micromodal-slide" id="hero-enlarge" aria-hidden="true">
  <div class="o-modal__overlay" tabindex="-1" data-micromodal-close>
    <div class="o-modal__container" role="dialog" aria-modal="true">
      <button class="o-modal__close o-icon--x" data-micromodal-close aria-label="Close modal"></button>
      <main class="o-modal__content" id="o-modal-content">
                          <div class="o-modal__hero u-spacing--half">
            <div class="o-modal__image">
              <picture class="lazy" data-alt="" data-iesrc="https://www.triathlete.com/wp-content/uploads/2021/04/GettyImages-1176179905.jpg?width=1400&enable=upscale">
                <source srcset="https://www.triathlete.com/wp-content/uploads/2021/04/GettyImages-1176179905.jpg?width=1400&enable=upscale" media="(min-width: 900px)">
                <source srcset="https://www.triathlete.com/wp-content/uploads/2021/04/GettyImages-1176179905.jpg?width=900&enable=upscale" media="(min-width: 500px)">
                <source srcset="https://www.triathlete.com/wp-content/uploads/2021/04/GettyImages-1176179905.jpg?width=500&enable=upscale" media="(min-width: 0px)">
              </picture>
            </div>
                          <div class="o-modal__meta">
                <p class="o-caption u-font--xs"> <span class="o-credit u-text-transform--upper u-letter-spacing--1 u-font--xxs">Photo: Al Bello/Getty Images</span>
              </div>
                      </div>
              </main>
    </div>
  </div>
</div>

  <section class="c-content l-columns">

    <div class="l-columns--lg">

      
                    
      <div class="o-rte-text u-spacing--and-half c-content__post js-fitvids js-gated js-gated--post js-gated--paid-member" >

        
          
<div class="o-membership-overlay o-membership-overlay--paid-member">
  <div class="o-mini-modal o-mini-modal--join u-background-color--secondary u-corner-rounded u-align--center">
    <div class="o-mini-modal__inner">
      <span class="o-icon  u-icon--m">
        <svg viewBox="0 0 43 43" xmlns="http://www.w3.org/2000/svg"><path d="M21.5 22.9811C20.3056 22.9811 19.3022 23.9844 19.3022 25.1789C19.3022 26.1344 19.9233 26.8989 20.7833 27.2333V30.96C20.7833 31.39 21.1178 31.7244 21.5 31.7244C21.93 31.7244 22.2167 31.39 22.2167 30.96V27.2333C23.0767 26.8989 23.6978 26.1344 23.6978 25.1789C23.6978 23.9367 22.6944 22.9811 21.5 22.9811ZM21.5 0C9.60333 0 0 9.60333 0 21.5C0 33.3489 9.60333 43 21.5 43C33.3967 43 43 33.3489 43 21.5C43 9.60333 33.3967 0 21.5 0ZM31.6289 31.39C31.6289 33.3967 30.0044 35.0211 27.9978 35.0211H14.9544C12.9478 35.0211 11.3233 33.3967 11.3233 31.39V22.5989C11.3233 20.9744 12.4222 19.5889 13.9033 19.1589L13.2822 17.2478C12.7089 15.4322 12.8522 13.5211 13.76 11.8011C14.6678 10.1289 16.1011 8.88667 17.9167 8.31333C19.7322 7.74 21.6433 7.88333 23.3633 8.79111C25.0356 9.65111 26.2778 11.1322 26.8511 12.9478C27.09 13.6167 26.66 14.3811 25.9911 14.5722C25.2744 14.8111 24.6056 14.4289 24.3667 13.7122C23.9844 12.5656 23.22 11.61 22.1211 11.0844C21.0222 10.5111 19.8278 10.4156 18.6811 10.7978C17.5344 11.18 16.5789 11.9444 16.0533 12.9956C15.48 14.0944 15.3844 15.2889 15.7189 16.4356L16.5311 18.9678H27.9978C30.0044 18.9678 31.6289 20.5922 31.6289 22.5989V31.39Z" /></svg>      </span>
      <div class="u-spacing">
                  <h3 class="u-space--bottom js-modal-title">Member Exclusive</h3>
          <p class="u-font--xs u-color--gray--dark">Become a member to unlock this story and receive other great perks.</p>
          <div class="u-spacing--and-half">
            <a href="#_active-pass" class="o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "membership-minimodal-join", "type": "button"}}'>Join</a>
            <div class="u-spacing--half js-visible-signed-out">
              <p class="u-font--xs u-color--gray--dark">Already a member?</p>
              <a href="#_login" class="o-rubric u-text-transform--upper" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "membership-minimodal-sign-in", "type": "button"}}'><strong>Sign In</strong></a>
            </div>
          </div>
              </div>
    </div>
  </div>
</div>

  
<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https:\/\/www.triathlete.com\/nutrition\/new-research-shows-anxiety-contributes-to-athletes-gi-distress\/"
    },
    "headline": "New Research Shows Anxiety Contributes to Athletes' GI Distress",
        "image": "https:\/\/www.triathlete.com\/wp-content\/uploads\/2021\/04\/GettyImages-1176179905.jpg?crop=1070:602&width=1070",
        "datePublished": "2021-04-27 20:23:26",
    "dateModified": "2021-04-27 20:23:26",
    "author": [{"@type":"Person","name":"Dr. Jeffrey Sankoff"}],
    "publisher": {
        "name": "tri",
        "@type": "Organization"
    },
    "description": "Do you get anxious before races? It could be contributing to gastrointestinal issues.",
    "isAccessibleForFree": "False",
    "hasPart": {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".js-gated"
    }
  }
</script>

        
                  
        
        <p>Along with swimming, biking, and running, there&#8217;s a commonly thought of fourth discipline in triathlon: eating. This is for good reason, especially in long course events, where the ability to take in enough calories is vital to sustaining the physical effort required to complete the race.</p>
<p>After about an hour of exercising, our bodies have depleted our limited stores of carbohydrate. While we can switch to using fats and proteins, these fuels are significantly less efficient and necessitate a drastic reduction in effort unless we are able to also take in the preferred fuel of our muscles, carbohydrates, in the form of nutrition during the workout or race.</p>
<p>Like the physical legs of triathlon, your nutrition must be practiced and planned in order to be done well. And even with practice, many a triathlete can relate detailed stories of how they suffered all manner of stomach troubles on race day, resulting in an inability to fuel and a disastrous finish.</p>
<p>Over the years a fair amount of research has been dedicated to understanding what factors contribute to an athlete’s ability to properly fuel during an event. This has enabled us to better give the best advice for eating and drinking on race day.</p>
<h2>How Anxiety Contributes to GI Problems</h2>
<p>High concentrations of carbohydrates and salt, and protein and fat content, combined with prolonged efforts at high intensity contribute to delaying gastric emptying. That, in turn, can lead to stomach fullness, nausea, and vomiting. Competing in warm environments exacerbates this problem by diverting blood flow away from the gut to the skin and can lead to fluid leakage into the intestines. This adds to the problem of not being able to get fluids or nutrients in with an actual loss of fluids at the same time.</p>
<p>Yet, even before that all goes into effect many athletes struggling with nausea or vomiting even at the start or before a race, which is simply exacerbated as the day goes on. Why?</p>
<p>Dr. Patrick Wilson, PhD, directs the Human Performance Lab at Old Dominion University and is the author of <em><a href="https://www.velopress.com/books/the-athletes-gut/" target="_blank" rel="noopener">The Athlete’s Gut: The Inside Science of Digestion, Nutrition and Stomach Distress</a>.</em> Dr. Wilson believes that for many athletes there is an additional contributor to gastrointestinal issues on race day: <a href="https://pubmed.ncbi.nlm.nih.gov/31851100/" target="_blank" rel="noopener">their mental state</a>. “Despite my own experiences with being unable to eat because of nervousness on game days, when I started to do research on gastrointestinal distress in athletes I was surprised to find that there was very little data out there on this subject,&#8221; he said. “And this was even though I had heard the same experience from many other athletes, especially endurance athletes anecdotally for many years.”<br />
<em><br />
<strong>RELATED:</strong> <a href="https://www.triathlete.com/nutrition/how-stress-affects-your-gut-function/" target="_blank" rel="noopener">The Science Behind How Stress Affects Your Gut Function</a></em></p>
<p>Through his own research, Wilson has demonstrated that, indeed, stress and anxiety levels can have a role in gastrointestinal distress so many of us experience in the form of nausea, vomiting, diarrhea, and abdominal pain. “The gut and gut activity is very much influenced by the sympathetic and parasympathetic branches of the autonomic nervous system,” he said, “and in addition to that there is a whole network of nerves within the walls of the gastrointestinal tract that some refer to as a ‘second brain.’ Under conditions of anxiety or mental stress, these systems can have important effects on the gut, causing changes in motility and resulting in significant symptoms for people.”</p>
<p>Beyond just the connections to the brain, there are also hormonal responses to anxiety that play a role. “Under conditions of stress the brain secretes corticotropin releasing hormone (CRH) that stimulates a release of cortisol from the adrenal glands. Cortisol activates the sympathetic nervous system and causes decreases in activity in the upper gastrointestinal tract, while conversely increasing activity in the lower part of the tract,” Wilson explained. What this means for an athlete is that under conditions of stress, when CRH is released, it can directly contribute to stomach fullness, reflux, and vomiting, and at the same time lower abdominal cramping and diarrhea.</p>
<p>Wilson’s research has shown that both <a href="https://pubmed.ncbi.nlm.nih.gov/29192838/" target="_blank" rel="noopener">the background level of a person’s anxiety</a>, as well as the <a href="https://pubmed.ncbi.nlm.nih.gov/32251613/" target="_blank" rel="noopener">increased anxiety</a> on the morning of an event correlate with certain gastrointestinal symptoms, particularly reflux, nausea, and cramping. These effects often persist throughout the duration of an event. That means how stressed you are in the days and weeks before has an affect, as does the specific anxiety or race-day nerves you experience going into the event.</p>
<h2>What You Can Do About It</h2>
<p>Although this research does in fact suggest a correlation between stress level and gastrointestinal symptoms, Wilson is quick to admit that this is not an issue for all athletes. “Based on the size of correlation that we have observed in our research, there is rarely one thing that causes the issue for these athletes because gastrointestinal upset is truly multifactorial,” he said. “But, for a subset of athletes, those who have the highest levels of anxiety, that’s where you are really going to see this come in to play.” He estimates this number might be as high as one-third of athletes—making it something that&#8217;s clearly important to consider if you experience ongoing gastrointestinal issues.</p>
<p>As for managing it, no good research has been done yet, though Wilson’s lab is working on prospective trials that will evaluate different therapeutic options. For now, he advises those athletes who do experience high levels of anxiety and associated stomach issues to try various proven stress reducing strategies. Even though these may not yet have been shown to help with the gastrointestinal symptoms, they have been shown to be helpful with reducing anxiety and have no downside.</p>
<p>“If you’re an athlete who has race day jitters and nervousness that you think may be contributing to your stomach problems, then trying some low risk interventions is a great idea. That can be relaxing music, deep breathing exercises, or even meditative efforts. All of these might be helpful and are certainly worth a try.”</p>
<p>Given the fact that anxiety seems to play a role in gastrointestinal problems for many athletes, it&#8217;s not surprising that those athletes with a history of this problem also experience heightened anxiety on race days because of the fear of experiencing stomach problems. This type of feedback loop can be very destructive and cause those athletes a lot of emotional distress. So while the relaxation techniques that Dr. Wilson suggests may not yet be proven to alleviate the gastrointestinal troubles provoked by stress, we do know that they are helpful in reducing anxiety in general. Given the low risk and potentially significant reward, if you are one of the people so affected, it&#8217;s a great place to start on that fourth (and fifth) discipline.<br />
<em><br />
<strong>RELATED:</strong> <a href="https://www.triathlete.com/training/what-is-your-prime-intensity/" target="_blank" rel="noopener">What is Your Prime Intensity?</a></em></p>


        

        
                          
      </div>

    </div>

          <aside class="c-content__aside l-columns--sm u-align--center u-spacing--double">
                  
                          
              
<div class="c-recirc-spotlight u-spacing u-space--top" data-analytics-event="observe" data-analytics-data='{"name": "Element Observed", "props": {"domain": "<<analytics_vars.domain>>", "name": "Recirc Spotlight", "type": "sidebar item"}}'>
  <header class="o-section__header u-space--bottom">
    <h4 class="o-heading--s u-font--primary u-text-transform--upper u-font-weight--bold u-color--gold-member">Membership Spotlight</h4>
  </header>

      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.triathlete.com/nutrition/the-complete-guide-to-meal-planning-success/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.triathlete.com/nutrition/the-complete-guide-to-meal-planning-success/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "The Complete Guide to Meal-Planning Success"}}'>The Complete Guide to Meal-Planning Success</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.triathlete.com/byline/matthew-kadey/"><strong>Matthew Kadey R.D.</strong></a>      
        </div>
          </div>
      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.triathlete.com/nutrition/10-things-the-latest-science-tells-us-about-caffeine-and-athletes/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.triathlete.com/nutrition/10-things-the-latest-science-tells-us-about-caffeine-and-athletes/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "10 Things The Latest Science Tells Us About Caffeine and Athletes"}}'>10 Things The Latest Science Tells Us About Caffeine and Athletes</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.triathlete.com/byline/matthew-kadey/"><strong>Matthew Kadey R.D.</strong></a>      
        </div>
          </div>
      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.triathlete.com/nutrition/yes-you-can-make-muscle-on-plant-protein/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.triathlete.com/nutrition/yes-you-can-make-muscle-on-plant-protein/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "Yes, You Can Make Muscle on Plant Protein"}}'>Yes, You Can Make Muscle on Plant Protein</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.triathlete.com/byline/matthew-kadey/"><strong>Matthew Kadey R.D.</strong></a>      
        </div>
          </div>
      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.triathlete.com/nutrition/ask-stacy-what-are-adaptogens-and-how-can-they-help-my-training/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.triathlete.com/nutrition/ask-stacy-what-are-adaptogens-and-how-can-they-help-my-training/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "Ask Stacy: What Are Adaptogens and How Can They Help My Training?"}}'>Ask Stacy: What Are Adaptogens and How Can They Help My Training?</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.triathlete.com/byline/dr-stacy-sims/"><strong>Dr. Stacy Sims</strong></a>      
        </div>
          </div>
  </div>
            
            
          
      </aside>
    
  </section>

  <footer class="c-article-footer u-align--center u-padding--top">
    <div class="c-article-meta u-spacing">
      <span class="o-kicker">Tags</span>
      <hr class="u-center-block">
      <nav class="c-tags o-inline-list" role="navigation" aria-label="Tags Menu">
  <ul class="c-tags__list" role="menubar" aria-label="Tags Menu">
          <li class="">
        <a role="menuitem" tabindex="0" class="o-tag" href="https://www.triathlete.com/tag/gi-distress/">GI Distress</a>
      </li>
      </ul>
</nav>
    </div>
  </footer>
    <div class="u-align--center u-space--double--bottom">
			<div class="o-ad o-ad--footer">
  <div class="js-ad js-scroll-load" data-child-zone="footer-tri" data-size='["fluid",[320,50],[970,250],[300,250],[728,90],[300,100],[970,90],[300,50],[320,100],[336,280],[1,1]]' data-size-map='[[[1040,0],["fluid",[970,250],[970,90],[728,90],[1,1]]],[[790,0],["fluid",[728,90],[1,1]]],[[0,0],["fluid",[300,250],[320,100],[300,100],[320,50],[300,50],[336,280],[1,1]]]]'></div>
</div>
		</div>
	</article>
      </div>
              <div bp="container">
          <section class="c-newsletter-subscribe o-section u-align--center u-padding--double">
  <div bp="8--max" class="c-newsletter-subscribe__inner u-center-block u-spacing--half">
    <h2 class="o-section__heading">Triathlete Newsletter</h2>
    <p class="u-font--secondary u-space--bottom">Train smarter, race faster, and crush your tri goals.</p>
    
  <div class="c-newsletter-form">
        <script>
      function loadHBForm() {
        hbspt.forms.create({
          portalId: "4566937",
          formId: "845ac77a-5ddd-4872-bf14-5b0194aeaa46"
        });
      }
    </script>
    <script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js" onload="loadHBForm();" defer></script>
  </div>

  </div>
</section>
        </div>
                  

<div bp="container">
	<div class="c-recirc-module o-section u-align--center u-spacing--double">
		<header class="o-section__header u-spacing">
			<h3 class="o-section__heading">Stay On Topic</h3>
		</header>

    <section bp="grid 4@md" class="c-featured-articles o-section u-grid-gap--l">

                    
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="http://www.triathlete.com/training/body-signals-smell-ammonia-taste-metal-your-bodys-trying-to-tell-you-something/?itm_source=parsely-api" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "http://www.triathlete.com/training/body-signals-smell-ammonia-taste-metal-your-bodys-trying-to-tell-you-something/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Smell Ammonia? Taste Metal? Your Body’s Trying to Tell You Something"}}'>
    
                    
      <picture class="lazy" data-alt="Placeholder" data-iesrc="https://www.triathlete.com/wp-content/uploads/2020/11/smellingammonia.jpg?crop=604:344&width=604">
                              <source srcset="https://www.triathlete.com/wp-content/uploads/2020/11/smellingammonia.jpg?crop=604:344&width=604" media="(min-width: 700px)">
                    <source srcset="https://www.triathlete.com/wp-content/uploads/2020/11/smellingammonia.jpg?crop=1:1&width=150" media="(min-width: 0)">
              </picture>

      
    </a>
  </div>

  <div class="c-block__content u-position--relative u-padding--top">

    
    <div class="c-block__inner u-spacing--half u-flex u-flex-directon--column">

      
      <h3 class="c-block__title">
                <a class="o-heading-link" href="http://www.triathlete.com/training/body-signals-smell-ammonia-taste-metal-your-bodys-trying-to-tell-you-something/?itm_source=parsely-api"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "http://www.triathlete.com/training/body-signals-smell-ammonia-taste-metal-your-bodys-trying-to-tell-you-something/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Smell Ammonia? Taste Metal? Your Body’s Trying to Tell You Something"}}'>
                Smell Ammonia? Taste Metal? Your Body’s Trying to Tell You Something
        </a>
      </h3>

            
      
      
    </div>
  </div>

</article>
                
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="http://www.triathlete.com/training/the-10-most-common-first-time-triathlete-mistakes/?itm_source=parsely-api" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "http://www.triathlete.com/training/the-10-most-common-first-time-triathlete-mistakes/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "The 10 Most Common First-Time Triathlete Mistakes"}}'>
    
                    
      <picture class="lazy" data-alt="Placeholder" data-iesrc="https://www.triathlete.com/wp-content/uploads/2021/04/GettyImages-579350024.jpg?crop=604:344&width=604">
                              <source srcset="https://www.triathlete.com/wp-content/uploads/2021/04/GettyImages-579350024.jpg?crop=604:344&width=604" media="(min-width: 700px)">
                    <source srcset="https://www.triathlete.com/wp-content/uploads/2021/04/GettyImages-579350024.jpg?crop=1:1&width=150" media="(min-width: 0)">
              </picture>

      
    </a>
  </div>

  <div class="c-block__content u-position--relative u-padding--top">

    
    <div class="c-block__inner u-spacing--half u-flex u-flex-directon--column">

      
      <h3 class="c-block__title">
                <a class="o-heading-link" href="http://www.triathlete.com/training/the-10-most-common-first-time-triathlete-mistakes/?itm_source=parsely-api"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "http://www.triathlete.com/training/the-10-most-common-first-time-triathlete-mistakes/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "The 10 Most Common First-Time Triathlete Mistakes"}}'>
                The 10 Most Common First-Time Triathlete Mistakes
        </a>
      </h3>

            
      
      
    </div>
  </div>

</article>
                
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="http://www.triathlete.com/culture/news/triathlon-news-and-notes-xterra-moves-worlds-date-rev3-makes-a-comeback-and-more/?itm_source=parsely-api" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "http://www.triathlete.com/culture/news/triathlon-news-and-notes-xterra-moves-worlds-date-rev3-makes-a-comeback-and-more/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Triathlon News and Notes: XTERRA Moves Worlds Date, Rev3 Makes a Comeback, and More"}}'>
    
                    
      <picture class="lazy" data-alt="Placeholder" data-iesrc="https://www.triathlete.com/wp-content/uploads/2021/04/xterraworldchamps-10.jpg?crop=604:344&width=604">
                              <source srcset="https://www.triathlete.com/wp-content/uploads/2021/04/xterraworldchamps-10.jpg?crop=604:344&width=604" media="(min-width: 700px)">
                    <source srcset="https://www.triathlete.com/wp-content/uploads/2021/04/xterraworldchamps-10.jpg?crop=1:1&width=150" media="(min-width: 0)">
              </picture>

      
    </a>
  </div>

  <div class="c-block__content u-position--relative u-padding--top">

    
    <div class="c-block__inner u-spacing--half u-flex u-flex-directon--column">

      
      <h3 class="c-block__title">
                <a class="o-heading-link" href="http://www.triathlete.com/culture/news/triathlon-news-and-notes-xterra-moves-worlds-date-rev3-makes-a-comeback-and-more/?itm_source=parsely-api"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "http://www.triathlete.com/culture/news/triathlon-news-and-notes-xterra-moves-worlds-date-rev3-makes-a-comeback-and-more/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Triathlon News and Notes: XTERRA Moves Worlds Date, Rev3 Makes a Comeback, and More"}}'>
                Triathlon News and Notes: XTERRA Moves Worlds Date, Rev3 Makes a Comeback, and More
        </a>
      </h3>

            
      
      
    </div>
  </div>

</article>
              </section>
  </div>
</div>
    </main>
    <footer class="c-main-footer u-align--center u-background-color--secondary ">
  <div class="l-wrap">

          
      <div class="c-main-footer__inner u-spacing--triple">

        
          <section class="c-magazine-promo o-section u-spacing">
                          <h2 class="o-section__heading">active pass</h2>
                                      <a class="c-magazine-promo__cover u-display--inline-block" href="https://www.triathlete.com/#_active-pass">
                <img class="lazy" data-src="https://www.triathlete.com/wp-content/uploads/2021/03/Triathlete_MarchApril2021_Cover.jpg?width=200" alt="">
              </a>
                                      <div class="u-spacing--double">
                                  <p bp="5--max" class="c-magazine-promo__copy u-center-block u-font--secondary u-font--s u-padding--half--right u-padding--half--left"><strong>Join Active Pass to get Triathlete magazine, access to exclusive content, 1,000s of training plans, and more.</strong></p>
                                                  <a href="https://www.triathlete.com/#_active-pass" class="c-magazine-promo__cta o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/#_active-pass", "domain": "<<analytics_vars.domain>>", "name": "footer-print-subscribe", "type": "button"}}'>Learn More</a>
                              </div>
                      </section>

        
        <div class="c-main-footer__social">
          <div class="c-utility-links">

  <a href="https://www.facebook.com/TriathleteMagazine" class="c-utility-links__link o-icon o-icon--facebook u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-facebook", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z"/></svg>
</a>

  <a href="https://twitter.com/TriathleteMag" class="c-utility-links__link o-icon o-icon--twitter u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-twitter", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z"/></svg>
</a>

  <a href="https://www.instagram.com/triathletemag" class="c-utility-links__link o-icon o-icon--instagram u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-instagram", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Instagram Icon</title><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08Z"/><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z"/><circle cx="390.48" cy="121.52" r="30.23"/></svg>
</a>

  
  
</div>
        </div>

        <nav class="c-main-footer__nav" role="navigation" aria-label="Footer Menu">
                      <ul class="o-inline-list" role="menubar" aria-label="Footer Menu">
                              <li><a class="o-rubric" target="_blank" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/advertise/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Advertise</a></li>
                              <li><a class="o-rubric" target="_blank" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/privacy-policy/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Privacy Policy</a></li>
                              <li><a class="o-rubric" target="_blank" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/contact/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Contact</a></li>
                              <li><a class="o-rubric" target="_blank" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/jobs/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Careers</a></li>
                            <li class="cookie-settings">
                <!-- OneTrust Cookies Settings button start -->
                <button class="o-rubric">
                  <a class="ot-sdk-show-settings">Cookie Settings</a>
                </button>
                <!-- OneTrust Cookies Settings button end -->
              </li>
             </ul>
                  </nav>

      </div>
    
  </div>

      <div class="c-main-footer__lower u-background-color--black">
      <div bp="container" class="l-wrap u-spacing--double">
                  <div class="o-image-carousel glide js-glide">
            <div class="glide__track" data-glide-el="track">
              <ul class="glide__slides">
                                                    <li class="glide__slide">
                                          <a href="https://www.triathlete.com/" data-href-is-logged-in="https://www.triathlete.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/2020/10/triathlete.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.backpacker.com/" data-href-is-logged-in="https://www.backpacker.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.backpacker.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/2021/04/backpacker.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.betamtb.com/" data-href-is-logged-in="https://www.betamtb.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.betamtb.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/2021/02/beta-mtb.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.betternutrition.com/" data-href-is-logged-in="https://www.betternutrition.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.betternutrition.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/2020/10/better-nutrition.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.bicycleretailer.com/" data-href-is-logged-in="https://www.bicycleretailer.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bicycleretailer.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/2020/10/BRAIN.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.cleaneatingmag.com/" data-href-is-logged-in="https://www.cleaneatingmag.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.cleaneatingmag.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/2020/10/clean-eating.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.climbing.com/" data-href-is-logged-in="https://www.climbing.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.climbing.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/2021/04/climbing.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.muscleandperformance.com/" data-href-is-logged-in="https://www.muscleandperformance.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.muscleandperformance.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/2020/10/mp.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://thenaturx.com/" data-href-is-logged-in="https://thenaturx.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://thenaturx.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/2020/10/naturx.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.nationalparktripsmedia.com/" data-href-is-logged-in="https://www.nationalparktripsmedia.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nationalparktripsmedia.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/2020/10/NPT.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.outsideonline.com" data-href-is-logged-in="https://www.outsideonline.com?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/2021/04/outside.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.outsidebusinessjournal.com/" data-href-is-logged-in="https://www.outsidebusinessjournal.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsidebusinessjournal.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/2021/04/obj.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.oxygenmag.com/" data-href-is-logged-in="https://www.oxygenmag.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.oxygenmag.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/2020/10/oxygen.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.podiumrunner.com/" data-href-is-logged-in="https://www.podiumrunner.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/2020/10/podiumrunner.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://rockandice.com/" data-href-is-logged-in="https://rockandice.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://rockandice.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/2021/04/RI.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.rollmassif.com/" data-href-is-logged-in="https://www.rollmassif.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.rollmassif.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/2020/10/Roll-Massif.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.skimag.com/" data-href-is-logged-in="https://www.skimag.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.skimag.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/2021/04/ski-1.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.theboxmag.com/" data-href-is-logged-in="https://www.theboxmag.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.theboxmag.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/2021/04/box.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.vegetariantimes.com/" data-href-is-logged-in="https://www.vegetariantimes.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.vegetariantimes.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/2020/10/vegetarian-times.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.velonews.com/" data-href-is-logged-in="https://www.velonews.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/2020/10/velonews.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.velopress.com/" data-href-is-logged-in="https://www.velopress.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velopress.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/2020/10/velopress.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.womensrunning.com/" data-href-is-logged-in="https://www.womensrunning.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.womensrunning.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/2020/10/womensrunning.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.yogajournal.com/" data-href-is-logged-in="https://www.yogajournal.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.yogajournal.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/2020/10/yoga-journal.svg?width=150" alt="" />
                      </a>
                                      </li>
                              </ul>
            </div>
            <nav class="glide__arrows" data-glide-el="controls">
              <button class="glide__arrow glide__arrow--left" data-glide-dir="<"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="22.1 -0.01 23.38 1.24 9.13 15.02 23.4 28.81 22.09 29.99 6.59 15.02 22.1 -0.01"/></svg>
</button>
              <button class="glide__arrow glide__arrow--right" data-glide-dir=">"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="7.89 -0.01 6.6 1.24 20.86 15.02 6.59 28.81 7.9 29.99 23.4 15.02 7.89 -0.01"/></svg>
</button>
            </nav>
          </div>
        
        <p class="u-color--gray u-font--xs u-letter-spacing--1 u-font--primary">&copy; 2021 Pocket Outdoor Media Inc. All Rights Reserved.</p>
      </div>

    </div>

  
</footer>
    

<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="triathlete.com" src="//cdn.parsely.com/keys/triathlete.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<script type='text/javascript' src='https://www.triathlete.com/wp-content/themes/triathlete-child/dist/scripts/main_b903d591.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://www.triathlete.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-921e17428aabde37bbd","applicationID":"1022902236","transactionName":"MVVWMBMEDxZUVhUKWAgfYRYISk4MW1EEGxkWWEQ=","queueTime":0,"applicationTime":684,"atts":"HRJVRlseHBg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
