<!DOCTYPE html>
<html class=>
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="pingback" href="https://www.triathlete.com/xmlrpc.php" />
  <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5G2WJS6');</script>
<!-- End Google Tag Manager -->
  
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A Guide To Winter Layering, Plus Two High-End Jacket Reviews &ndash; Triathlete</title>
	<meta name="description" content="Stop dreading your winter runs. Get your cold-weather clothing right and get out the door on even the chilliest mornings with our guide to layering. Top it off with one of these two new high-tech lightweight insulated jackets." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.triathlete.com/gear/run/a-guide-to-winter-layering-plus-two-high-end-jacket-reviews/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A Guide To Winter Layering, Plus Two High-End Jacket Reviews &ndash; Triathlete" />
	<meta property="og:description" content="Stop dreading your winter runs. Get your cold-weather clothing right and get out the door on even the chilliest mornings with our guide to layering. Top it off with one of these two new high-tech lightweight insulated jackets." />
	<meta property="og:url" content="https://www.triathlete.com/gear/run/a-guide-to-winter-layering-plus-two-high-end-jacket-reviews/" />
	<meta property="og:site_name" content="Triathlete" />
	<meta property="article:publisher" content="https://www.facebook.com/TriathleteMagazine" />
	<meta property="article:published_time" content="2020-12-20T15:05:26+00:00" />
	<meta property="article:modified_time" content="2020-12-19T15:06:36+00:00" />
	<meta property="og:image" content="https://www.triathlete.com/wp-content/uploads/sites/4/2020/12/winterjacket1.jpg?resize=1200,675" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lizhichens" />
	<meta name="twitter:site" content="@triathletemag" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.triathlete.com/#organization","name":"Triathlete Magazine","url":"https://www.triathlete.com/","sameAs":["https://www.facebook.com/TriathleteMagazine","https://instagram.com/triathletemag","https://twitter.com/triathletemag"],"logo":{"@type":"ImageObject","@id":"https://www.triathlete.com/#logo","inLanguage":"en-US","url":"https://www.triathlete.com/wp-content/uploads/sites/4/2018/02/triathlete_logo-1.jpg","width":1280,"height":850,"caption":"Triathlete Magazine"},"image":{"@id":"https://www.triathlete.com/#logo"}},{"@type":"WebSite","@id":"https://www.triathlete.com/#website","url":"https://www.triathlete.com/","name":"Triathlete","description":"The latest triathlon gear, training, nutrition, photos, races, movers, shakers, and more","publisher":{"@id":"https://www.triathlete.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.triathlete.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.triathlete.com/gear/run/a-guide-to-winter-layering-plus-two-high-end-jacket-reviews/#primaryimage","inLanguage":"en-US","url":"https://www.triathlete.com/wp-content/uploads/sites/4/2020/12/winterjacket1.jpg","width":2400,"height":1350},{"@type":"WebPage","@id":"https://www.triathlete.com/gear/run/a-guide-to-winter-layering-plus-two-high-end-jacket-reviews/#webpage","url":"https://www.triathlete.com/gear/run/a-guide-to-winter-layering-plus-two-high-end-jacket-reviews/","name":"A Guide To Winter Layering, Plus Two High-End Jacket Reviews &ndash; Triathlete","isPartOf":{"@id":"https://www.triathlete.com/#website"},"primaryImageOfPage":{"@id":"https://www.triathlete.com/gear/run/a-guide-to-winter-layering-plus-two-high-end-jacket-reviews/#primaryimage"},"datePublished":"2020-12-20T15:05:26+00:00","dateModified":"2020-12-19T15:06:36+00:00","description":"Stop dreading your winter runs. Get your cold-weather clothing right and get out the door on even the chilliest mornings with our guide to layering. Top it off with one of these two new high-tech lightweight insulated jackets.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.triathlete.com/gear/run/a-guide-to-winter-layering-plus-two-high-end-jacket-reviews/"]}]},{"@type":"Article","@id":"https://www.triathlete.com/gear/run/a-guide-to-winter-layering-plus-two-high-end-jacket-reviews/#article","isPartOf":{"@id":"https://www.triathlete.com/gear/run/a-guide-to-winter-layering-plus-two-high-end-jacket-reviews/#webpage"},"author":{"@id":"https://www.triathlete.com/#/schema/person/9d3e9686ec11bded7d5d0fbfa81a3247"},"headline":"A Guide To Winter Layering, Plus Two High-End Jacket Reviews","datePublished":"2020-12-20T15:05:26+00:00","dateModified":"2020-12-19T15:06:36+00:00","mainEntityOfPage":{"@id":"https://www.triathlete.com/gear/run/a-guide-to-winter-layering-plus-two-high-end-jacket-reviews/#webpage"},"publisher":{"@id":"https://www.triathlete.com/#organization"},"image":{"@id":"https://www.triathlete.com/gear/run/a-guide-to-winter-layering-plus-two-high-end-jacket-reviews/#primaryimage"},"keywords":"face off","articleSection":"Run","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.triathlete.com/#/schema/person/9d3e9686ec11bded7d5d0fbfa81a3247","name":"Liz Hichens","description":"Liz Hichens is the Web Editor of Triathlete.com. She is an Ironman and marathon finisher and fan of all endurance sports.","sameAs":["https://twitter.com/lizhichens"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='stylesheet' id='all-css-0' href='https://www.triathlete.com/_static/??-eJx1jkkOwjAMRS9EatoihgXiLGlikYAzKHaEentSpgWC5f/ye/5wy8qkKBgFQlWZ6tlHhgtK1uaqDt0AIdlKyFCQtKBVObF8pc4wr6CpfDRUbTtuBVjPAhOl5iE/FV1mYJkJu+Djh3g/F4ehcVK8FkcoqIzzZJ+SB8YQ9A/wz+plwCsvyCkc++16P/bDbtzcAR/GWco=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://www.triathlete.com/_static/??-eJx9jMEKAjEMRH/INFqWigfxU2S3DUtq261tgvj39rAHvQgDw8B7g68KXHzSQB3jyFOpvfcymYuJ/YD/IMi8tlnoG/ZbESqCWaEmXbkMh6TO/gEXY/E+znBRTgEbpeEGqFuX/rv2w1u+ntzxPDln7RQ/yP1ADw=='></script>
<link rel="https://api.w.org/" href="https://www.triathlete.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.triathlete.com/wp-json/wp/v2/posts/435666" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.triathlete.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.triathlete.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.triathlete.com/?p=435666' />
<link rel="alternate" type="application/json+oembed" href="https://www.triathlete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.triathlete.com%2Fgear%2Frun%2Fa-guide-to-winter-layering-plus-two-high-end-jacket-reviews%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.triathlete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.triathlete.com%2Fgear%2Frun%2Fa-guide-to-winter-layering-plus-two-high-end-jacket-reviews%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://www.triathlete.com/wp-content/uploads/sites/4/2018/07/cropped-trifavicon.png?resize=360,360" sizes="32x32" />
<link rel="icon" href="https://www.triathlete.com/wp-content/uploads/sites/4/2018/07/cropped-trifavicon.png?resize=360,360" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.triathlete.com/wp-content/uploads/sites/4/2018/07/cropped-trifavicon.png?resize=360,360" />
<meta name="msapplication-TileImage" content="https://www.triathlete.com/wp-content/uploads/sites/4/2018/07/cropped-trifavicon.png?resize=360,360" />

  <!-- global js vars -->


    







    
      
                    
  
        
                
          
    
              


<script>
var gpt_ad_vars = {"id":"21732621108","property":"triathlete","wordcount":"350","uam":"FALSE","hb":"\/\/dq8g97q5wsoq7.cloudfront.net\/POM\/ta\/pt_config.js","targets":{"env":"production","ID":"435666","Type":"post","Title":"A Guide To Winter Layering, Plus Two High-End Jacket Reviews","Category":"gear","Subcategory":"run","Tag":"face-off","ad_cat":""}};
var analytics_vars = {"domain":"Triathlete","segmentID":"cEB1wKYvsNFG3hqdVo5gyoVLloozLLOT","status":"publish"};
var jw_id = "5HDK2QkJ";
var jw_membership_id = "5HDK2QkJ";
var ad_tag = "https://pubads.g.doubleclick.net/gampad/ads?iu=/21732621108/triathlete/pre-roll-tri&description_url=[placeholder]&tfcd=0&npa=0&sz=400x300%7C640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=";
var opt_id = "OPT-TP6GHWX";
var pom_dd = {"env":"production","applicationId":"e5a429c9-6926-42bc-ac54-c8c79f3e1e2c","clientToken":"pub6c00d3924c75205b15bcd9922d69d379"};
</script>
</head>
  <body class="post-template-default single single-post postid-435666 single-format-standard a-guide-to-winter-layering-plus-two-high-end-jacket-reviews site--triathlete" data-template="base.twig">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G2WJS6"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <header class="c-main-header c-main-header--fixed ">

  <div class="l-wrap c-main-header__bottom u-fixed ">
    <div class="c-main-header__inner">

              <div class="c-main-header__toggled-nav">
          
<div class="c-hamburger-menu u-background-color--primary u-reversed-out">

  <div class="l-wrap">

    <div bp="container" class="u-position--relative">

      <button class="c-hamburger-menu__close o-close o-icon u-icon--m u-path-fill--white js-toggle" data-remove-class="menu-is-active" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "burger", "type": "burger"}}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>

      <div bp="grid" class="c-hamburger-menu__inner">

        <div bp="5@md">
          <a href="#" data-prevent-default class="c-large-link js-search-trigger js-toggle" data-toggled=".c-main-header" data-prefix="search" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "burger-navigation-search", "type": "link"}}'><strong>Search</strong> <span class="o-icon u-icon--s u-path-fill--white"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</span></a>
          <a href="https://www.triathlete.com" data-href-is-logged-in="https://www.triathlete.com?h=y" class="c-large-link" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "burger-navigation-home", "type": "link"}}'><strong>Home</strong> <span class="o-icon u-icon--s u-path-fill--white"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="7.89 -0.01 6.6 1.24 20.86 15.02 6.59 28.81 7.9 29.99 23.4 15.02 7.89 -0.01"/></svg>
</span></a>
        </div>

        <div bp="3@md offset-7@md">
          <h5 class="c-menu__heading"><span class="u-text-transform--upper u-letter-spacing--1">Sections</span></h5>
          <nav class="c-menu c-menu--primary" role="navigation" aria-label="Primary Menu">
            <ul class="c-menu__list" role="menubar" aria-label="Primary Menu">

              
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.triathlete.com/category/gear/"><span>Gear</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/training/"><span>Training</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/nutrition/"><span>Nutrition</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/culture/"><span>Culture</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/events/"><span>Events</span></a>
                  </li>
                
                                                      <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-430086">
                      <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.bikeexchange.com/promo/triathlete-shop?utm_source=Triathlete&utm_medium=Megamenu&utm_campaign=Affliate-Link"><span>Shop</span></a>
                    </li>
                                      <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-433631">
                      <a role="menuitem" tabindex="-1" class="c-menu__link" href="/gift-guide/holiday-gift-guide-2020/"><span>Gifts</span></a>
                    </li>
                                  
                          </ul>
          </nav>
        </div>

                  <div bp="3@md offset-10@md">

                          <h5 class="c-menu__heading"><span class="u-text-transform--upper u-letter-spacing--1">Topics</span></h5>
              <nav class="c-menu c-menu--topics" role="navigation" aria-label="Topics Menu">
                <ul class="c-menu__list" role="navigation" aria-label="Topics Menu">
                                      <li class="c-menu__menu-item">
      <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.triathlete.com/collection/get-outside-a-triathletes-guide-to-winter-activities/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/collection/get-outside-a-triathletes-guide-to-winter-activities/", "domain": "<<analytics_vars.domain>>", "name": "menu-topic", "type": "link" }}'><span>A Triathlete's Guide To Off-Season Winter Sports</span></a>
  </li>
                                      <li class="c-menu__menu-item">
      <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.triathlete.com/collection/indoor-training/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/collection/indoor-training/", "domain": "<<analytics_vars.domain>>", "name": "menu-topic", "type": "link" }}'><span>Indoor Training</span></a>
  </li>
                                      <li class="c-menu__menu-item">
      <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.triathlete.com/gift-guide/holiday-gift-guide-2020/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/gift-guide/holiday-gift-guide-2020/", "domain": "<<analytics_vars.domain>>", "name": "menu-topic", "type": "link" }}'><span>Holiday Gift Guide 2020</span></a>
  </li>
                                  </ul>
              </nav>
            
            <h5 class="c-menu__heading"><span class="u-text-transform--upper u-letter-spacing--1">Brands</span></h5>
            <nav class="c-menu c-menu--secondary" role="navigation" aria-label="Publications Menu">
              <ul class="c-menu__list" role="menubar" aria-label="Publications Menu">
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.womensrunning.com/"><span>Women's Running</span></a></li>
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.podiumrunner.com/"><span>PodiumRunner</span></a></li>
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.velonews.com/"><span>VeloNews</span></a></li>
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.bicycleretailer.com/"><span>Bicycle Retailer</span></a></li>
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.rollmassif.com/"><span>Roll Massif</span></a></li>
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.velopress.com/"><span>Velopress</span></a></li>
                              </ul>
            </nav>

          </div>
        
      </div>

      <a href="https://www.triathlete.com" class="c-hamburger-menu__logo u-path-fill--white">
                  <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 23"><path d="M83.21,18.2c-1.52,0-1.9-.34-1.9-1.72V9.82H84V6.12H81.31V1.18L81,1.25l-3.46.9-.18,0v14.4c0,2.2.52,3.61,1.63,4.43a7.09,7.09,0,0,0,4.26.95c.15,0,.56,0,.6,0h.23V18.14l-.27,0A5.42,5.42,0,0,1,83.21,18.2Z" fill="#231f20"/><polygon points="16.93 6.12 16.68 6.12 16.68 6.37 16.68 21.51 16.68 21.75 16.93 21.75 20.39 21.75 20.64 21.75 20.64 21.51 20.64 6.37 20.64 6.12 20.39 6.12 16.93 6.12" fill="#231f20"/><polygon points="16.87 2 16.68 2.04 16.68 2.23 16.68 4.67 16.68 4.92 16.93 4.92 20.39 4.92 20.64 4.92 20.64 4.67 20.64 1.34 20.64 1.03 20.33 1.1 16.87 2" fill="#231f20"/><path d="M32.68,6.71a9.83,9.83,0,0,0-5.13-1.07,12.36,12.36,0,0,0-5.61,1.2L21.75,7l.09.21,1.21,2.59.1.22.22-.1A11,11,0,0,1,28,9.05c2,0,2.71.49,2.78,2h-2a9.44,9.44,0,0,0-5.63,1.48A5.14,5.14,0,0,0,21,16.84,5.1,5.1,0,0,0,26.16,22a7.9,7.9,0,0,0,4.5-1.09v.87h4V10.41A4,4,0,0,0,32.68,6.71ZM27.2,18.55c-1,0-2.57-.23-2.57-1.71,0-1.29.64-2.49,5.29-2.49h.74V17.1l-.15.11A5.32,5.32,0,0,1,27.2,18.55Z" fill="#231f20"/><path d="M6.87,18.2c-1.53,0-1.9-.34-1.9-1.72V9.82H7.7V6.12H5V1.18l-.31.08L1.2,2.15,1,2.2V16.59c0,2.2.51,3.61,1.62,4.43A7.11,7.11,0,0,0,6.9,22c.16,0,.56,0,.61,0h.22V18.14l-.26,0A5.62,5.62,0,0,1,6.87,18.2Z" fill="#231f20"/><path d="M41.14,18.2c-1.53,0-1.9-.34-1.9-1.72V9.82H42V6.12H39.24V1.18l-.31.07-3.46.9-.19,0v14.4c0,2.2.52,3.61,1.63,4.43a7.11,7.11,0,0,0,4.26.95l.61,0H42V18.14l-.27,0A5.62,5.62,0,0,1,41.14,18.2Z" fill="#231f20"/><path d="M12.36,7.49V6.12H8.41V21.76h3.95V13.83c0-2.66,1.2-4.38,3.07-4.38l.4,0,.28,0V5.68l-.27,0A5,5,0,0,0,12.36,7.49Z" fill="#231f20"/><path d="M74.88,16.77l-.15-.2-.19.15a7,7,0,0,1-4.81,1.77c-1.92,0-4-1.09-4.26-3.13H76.6l0-.2a8.25,8.25,0,0,0-1.48-7,7,7,0,0,0-5.6-2.51A7.65,7.65,0,0,0,63.92,8a8.29,8.29,0,0,0-2.2,5.77A8.51,8.51,0,0,0,64,20a7.89,7.89,0,0,0,5.67,2.24,9.49,9.49,0,0,0,7-2.54l.17-.15-.13-.18Zm-9.25-4.52a4,4,0,0,1,3.78-3,3.82,3.82,0,0,1,3.79,3Z" fill="#231f20"/><path d="M97,16.77l-.14-.2-.2.15a7,7,0,0,1-4.8,1.77c-1.93,0-4-1.09-4.27-3.13H98.76l0-.2a8.21,8.21,0,0,0-1.49-7,6.94,6.94,0,0,0-5.59-2.51A7.69,7.69,0,0,0,86.08,8a8.32,8.32,0,0,0-2.19,5.77A8.51,8.51,0,0,0,86.2,20a7.88,7.88,0,0,0,5.66,2.24,9.49,9.49,0,0,0,7-2.54L99,19.5l-.13-.18Zm-9.25-4.52a4,4,0,0,1,3.79-3,3.8,3.8,0,0,1,3.78,3Z" fill="#231f20"/><polygon points="57.33 1.97 57.14 2.02 57.14 2.21 57.14 21.51 57.14 21.75 57.39 21.75 60.85 21.75 61.09 21.75 61.09 21.51 61.09 1.32 61.09 1 60.78 1.08 57.33 1.97" fill="#231f20"/><path d="M50.61,5.68a5.33,5.33,0,0,0-4,1.78V1.1l-.31.08-3.46.89-.18.05V21.76h4V13.39c0-2.77,1.65-4,3.28-4s2.52,1.09,2.52,2.92v9.45h4V11.64C56.39,8,54.18,5.68,50.61,5.68Z" fill="#231f20"/></svg>
              </a>

    </div>
  </div>
</div>
        </div>
      
              <div class="c-main-header__search">
          <div class="c-search-overlay">
  <div class="l-wrap">
    <div bp="container" class="u-position--relative">
    	<button class="c-search-overlay__close o-close o-icon u-icon--m js-toggle" data-remove-class="search-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <form class="c-search-form" action="https://www.triathlete.com" method="get">
	<input class="o-input o-input--big c-search-form__input" type="search" name="s" placeholder="Search" value="">
	<button class="c-search-form__submit u-path-fill--primary"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</button>
</form>
          </div>
  </div>
</div>
        </div>
      
      
        <div class="c-main-header__utility c-main-header__utility--left">
          <div class="c-main-header__toggle">
            <button class="o-menu-toggle js-toggle" aria-label="Menu" data-toggled=".c-main-header" data-prefix="menu" aria-expanded="false">
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
</button>
          </div>
          <button class="c-main-header__search-trigger o-icon u-icon--m js-toggle" data-toggled=".c-main-header" data-prefix="search" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "navigation-search", "type": "button"}}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</button>
        </div>

        <div class="o-logo" role="banner">

  
  <a class="o-logo__link" href="https://www.triathlete.com" data-href-is-logged-in="https://www.triathlete.com?h=y" rel="home">Triathlete</a>
</div>


        <div class="c-main-header__utility">
          <img class="c-santa-hat" src="/wp-content/themes/pom-sites/resources/assets/images/santa-hat.svg" alt="Santa Hat - Happy Holidays!">
          <button class="c-main-header__app-trigger">
            <a class="o-pill o-pill--fill" data-analytics-event="click" href="#_active-pass" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-nav", "type": "button"}}'>Join</a>
            <a class="u-font--xs u-display--inline-block u-text-transform--upper u-space--half--left u-letter-spacing--1 u-color--black" data-analytics-event="click" href="#_login" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "sign-in-nav", "type": "button"}}'>Sign In</a>
            <span class="o-icon u-icon--m js-toggle js-toggle--app-menu" data-prevent-default data-toggled="body, .c-main-header__app-trigger" data-prefix="app-menu" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "user-menu", "type": "button"}}'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000">
<g><path d="M500,10C228.8,10,10,228.8,10,500c0,271.3,218.8,490,490,490c271.3,0,490-218.8,490-490C990,228.8,771.3,10,500,10z M804.5,822C794,657.5,619,613.8,619,613.8s106.8-71.8,68.3-217c-19.3-75.3-91-131.3-189-131.3c-98,0-169.7,56-189,131.3c-38.5,145.2,68.2,217,68.2,217S202.5,652.3,192,822C109.7,739.7,57.3,626,57.3,500C57.3,255,255,57.3,500,57.3C745,57.3,942.8,255,942.8,500C942.8,626,890.2,739.7,804.5,822z"/></g>
</svg></span>
          </button>
        </div>

      
    </div>
  </div>

      <div class="c-main-header__app">
        
<div id="root" class="c-app" data-site-key="v8sTr5Se.QjM9JhsfAWrtQSsokDiyfIXnDfxzQiEF" data-site-name="Triathlete"></div>    </div>
  
            <div class="c-main-header__main-nav">
        <nav class="c-menu c-inline-menu o-scroll-nav" role="navigation" aria-label="Main Menu">
  <ul class="c-menu__list o-scroll-nav__links" role="menubar" aria-label="Main Menu">

    
              <li class="c-menu__menu-item is-active">
          <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.triathlete.com/category/gear/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/gear/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Gear</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/training/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/training/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Training</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/nutrition/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/nutrition/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Nutrition</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/culture/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/culture/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Culture</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/events/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/events/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Events</a>
        </li>
      
                        <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-430086">
            <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.bikeexchange.com/promo/triathlete-shop?utm_source=Triathlete&utm_medium=Megamenu&utm_campaign=Affliate-Link" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bikeexchange.com/promo/triathlete-shop?utm_source=Triathlete&utm_medium=Megamenu&utm_campaign=Affliate-Link", "domain": "<<analytics_vars.domain>>", "name": "burger-navigation", "type": "link"}}'><span>Shop</span></a>
          </li>
                  <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-433631">
            <a role="menuitem" tabindex="-1" class="c-menu__link" href="/gift-guide/holiday-gift-guide-2020/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/gift-guide/holiday-gift-guide-2020/", "domain": "<<analytics_vars.domain>>", "name": "burger-navigation", "type": "link"}}'><span>Gifts</span></a>
          </li>
              
    
  </ul>
</nav>
      </div>
      
  
</header>
    <main class="l-main" role="document">
          <article class="l-article l-article--longform l-article--post c-content" data-uuid="7b70f6d7f21f40ec74d802358828c219" data-post-analytics-data="{&quot;authors&quot;:[&quot;Adam W. Chase&quot;],&quot;categories&quot;:[&quot;run&quot;],&quot;tags&quot;:[&quot;face-off&quot;],&quot;domain&quot;:&quot;&lt;&lt;analytics_vars.domain&gt;&gt;&quot;,&quot;post_uuid&quot;:&quot;7b70f6d7f21f40ec74d802358828c219&quot;,&quot;publish_date&quot;:&quot;December 20, 2020&quot;,&quot;title&quot;:&quot;A Guide To Winter Layering, Plus Two High-End Jacket Reviews&quot;,&quot;type&quot;:&quot;post&quot;,&quot;membership_content&quot;:true,&quot;gated&quot;:true}">

      <div class="c-hero u-align--center  ">

  
  <div class="c-hero__media u-position--relative">
    
      <picture class="lazy" data-alt="" data-iesrc="https://www.triathlete.com/wp-content/uploads/sites/4/2020/12/winterjacket1.jpg?resize=1500,844">
        <source srcset="https://www.triathlete.com/wp-content/uploads/sites/4/2020/12/winterjacket1.jpg?resize=1500,844" media="(min-width: 600px)">
                  <source srcset="" media="(min-width: 0px)">
              </picture>

              <span class="o-icon o-icon--active-pass"></span>
      
      </div>

      <div class="l-wrap">
      <div bp="container">

        <div class="c-hero__content u-corner-accent">

                      <div class="c-hero__kicker">
              <a href="https://www.triathlete.com/category/gear/run/" class="o-kicker">Run</a>
            </div>
          
          <hgroup class="l-wrap c-hero__headings">
            <h2 bp="8--max" class=" c-hero__title u-center-block u-font--xxl">
              
                A Guide To Winter Layering, Plus Two High-End Jacket Reviews

                          </h2>

                          <div bp="10--max" class="c-hero__dek c-article-dek u-center-block">
                <h3>Stop dreading your winter runs. Get your cold-weather clothing right and get out the door on even the chilliest mornings with our guide to layering. Top it off with one of these two new high-tech lightweight insulated jackets.</h3>
              </div>
            
          </hgroup>

          <div class="c-hero__meta">
                                          <div class="o-post-meta u-spacing--quarter">
      <time class="o-timestamp u-text-transform--upper u-color--gray--dark u-display--block u-font--xs u-letter-spacing--1"><strong>December 20, 2020</strong></time>
    


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.triathlete.com/byline/adam-w-chase/"><strong>Adam W. Chase</strong></a>      

  </div>
                                    </div>

          <div class="u-spacing">
            <hr bp="3--max" class="u-center-block">

                          <div class="c-utility-tray c-utility-links c-toggle-join ">
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button o-bookmark c-utility-links__link u-path-stroke--primary js-utility-toggle" data-rivt-route="#_save/7b70f6d7f21f40ec74d802358828c219" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-bookmark", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M23.12.11H6.89a2.66,2.66,0,0,0-2.72,2.6h0V29.44a.64.64,0,0,0,.4.61.73.73,0,0,0,.75-.1L15,22.17,24.69,30a.81.81,0,0,0,.47.16.68.68,0,0,0,.67-.67V2.72A2.66,2.66,0,0,0,23.12.11Zm1.3,2.61V28l-9-7.2a.68.68,0,0,0-.45-.17.64.64,0,0,0-.44.17l-9,7.2V2.72A1.27,1.27,0,0,1,6.86,1.45H23.14a1.27,1.27,0,0,1,1.28,1.27Z"/><path d="M24.42,28l-9-7.2a.69.69,0,0,0-.46-.17.63.63,0,0,0-.43.17l-9,7.2V2.72A1.27,1.27,0,0,1,6.86,1.45H23.14a1.27,1.27,0,0,1,1.28,1.27h0Z"/></svg>
    </button>
  </div>
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--primary js-utility-toggle" data-rivt-route="#_like/7b70f6d7f21f40ec74d802358828c219" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-like", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M10.91,28.12H23.18a2.72,2.72,0,0,0,2.51-1.61l4.12-9.25a2.57,2.57,0,0,0,.19-1V13.69a2.68,2.68,0,0,0-2.73-2.63H18.65l1.31-6a1.87,1.87,0,0,0,0-.42,2,2,0,0,0-.6-1.39L18,1.88,9,10.51a2.56,2.56,0,0,0-.81,1.86V25.5A2.6,2.6,0,0,0,9,27.36,2.79,2.79,0,0,0,10.91,28.12ZM9.58,12.37a1.17,1.17,0,0,1,.38-.85l8-7.71.47.45a.55.55,0,0,1,.17.38v.13l-1.31,6-.37,1.7H27.27a1.29,1.29,0,0,1,1.33,1.23v2.62a1.09,1.09,0,0,1-.07.39L24.41,26a1.32,1.32,0,0,1-1.23.76H10.91a1.4,1.4,0,0,1-1-.38,1.17,1.17,0,0,1-.37-.85Z"/><path d="M10.91,26.73H23.18A1.32,1.32,0,0,0,24.41,26l4.12-9.27a1.09,1.09,0,0,0,.07-.39V13.69a1.29,1.29,0,0,0-1.33-1.23H16.92l.37-1.7,1.31-6V4.64a.55.55,0,0,0-.17-.38L18,3.81l-8,7.71a1.17,1.17,0,0,0-.38.85V25.5a1.17,1.17,0,0,0,.37.85A1.4,1.4,0,0,0,10.91,26.73Z"/><rect y="12.38" width="5.45" height="15.75"/></svg>
    </button>
  </div>
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--primary js-utility-toggle" data-rivt-route="#_dislike/7b70f6d7f21f40ec74d802358828c219" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-dislike", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M19.09,1.88H6.82a2.71,2.71,0,0,0-2.51,1.6L.19,12.73a2.57,2.57,0,0,0-.19,1v2.62a2.68,2.68,0,0,0,2.73,2.63h8.62l-1.31,6a1.87,1.87,0,0,0,0,.42,2,2,0,0,0,.6,1.39L12,28.13l9-8.64a2.56,2.56,0,0,0,.81-1.86V4.5A2.6,2.6,0,0,0,21,2.64,2.79,2.79,0,0,0,19.09,1.88Zm1.33,15.75a1.17,1.17,0,0,1-.38.85l-8,7.71-.47-.45a.55.55,0,0,1-.17-.38v-.13l1.31-6,.37-1.7H2.73A1.29,1.29,0,0,1,1.4,16.31V13.69a1.09,1.09,0,0,1,.07-.39L5.59,4a1.32,1.32,0,0,1,1.23-.76H19.09a1.4,1.4,0,0,1,1,.38,1.17,1.17,0,0,1,.37.85Z"/><path d="M19.09,3.27H6.82A1.32,1.32,0,0,0,5.59,4L1.47,13.3a1.09,1.09,0,0,0-.07.39v2.62a1.29,1.29,0,0,0,1.33,1.23H13.08l-.37,1.7-1.31,6v.13a.55.55,0,0,0,.17.38l.47.45,8-7.71a1.17,1.17,0,0,0,.38-.85V4.5a1.17,1.17,0,0,0-.37-.85A1.4,1.4,0,0,0,19.09,3.27Z" /><rect x="24.55" y="1.87" width="5.45" height="15.75"/></svg>
    </button>
  </div>
  <div class="c-utility-tray__item c-toggle-share">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--primary js-toggle" data-toggled=".c-toggle-share" data-prefix="share-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-share", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M24.07,8.47H18.94v1.79h5.13a.86.86,0,0,1,.91.9V27.3a.85.85,0,0,1-.91.89H5.93A.85.85,0,0,1,5,27.3V11.16a.86.86,0,0,1,.91-.9h4.53V8.47H5.93a2.65,2.65,0,0,0-2.72,2.69V27.31A2.66,2.66,0,0,0,5.93,30H24.07a2.66,2.66,0,0,0,2.72-2.69V11.17A2.66,2.66,0,0,0,24.07,8.47Z"/><polygon points="14.1 3.41 14.1 20.83 15.9 20.83 15.9 3.41 19.81 7.27 21.08 6.01 15 0 8.92 6.01 10.19 7.27 14.1 3.41"/></svg>
    </button>

    <div class="o-mini-modal o-mini-modal--share u-background-color--secondary u-corner-rounded u-align--center">
      <div class="o-mini-modal__inner">
        <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="share-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
        <h3 class="u-font--body u-space--bottom">Share this</h3>
        

<div class="c-utility-links c-utility-links--share">

  <a target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.triathlete.com%2Fgear%2Frun%2Fa-guide-to-winter-layering-plus-two-high-end-jacket-reviews%2F?utm_medium=social%26utm_source=facebook%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--facebook " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Adam W. Chase"], "categories": ["run"], "domain": "<<analytics_vars.domain>>", "platform": "Facebook", "post_uuid": "7b70f6d7f21f40ec74d802358828c219", "publish_date": "December 20, 2020", "tags": ["face-off"], "title": "A Guide To Winter Layering, Plus Two High-End Jacket Reviews" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z"/></svg>
</a>

  <a target="_blank" href="https://twitter.com/intent/tweet/?text=A%20Guide%20To%20Winter%20Layering%2C%20Plus%20Two%20High-End%20Jacket%20Reviews%26url=https%3A%2F%2Fwww.triathlete.com%2Fgear%2Frun%2Fa-guide-to-winter-layering-plus-two-high-end-jacket-reviews%2F?utm_medium=social%26utm_source=twitter%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--twitter " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Adam W. Chase"], "categories": ["run"], "domain": "<<analytics_vars.domain>>", "platform": "Twitter", "post_uuid": "7b70f6d7f21f40ec74d802358828c219", "publish_date": "December 20, 2020", "tags": ["face-off"], "title": "A Guide To Winter Layering, Plus Two High-End Jacket Reviews" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z"/></svg>
</a>

  <a target="_blank" href="mailto:?subject=A%20Guide%20To%20Winter%20Layering%2C%20Plus%20Two%20High-End%20Jacket%20Reviews&amp;body=https%3A%2F%2Fwww.triathlete.com%2Fgear%2Frun%2Fa-guide-to-winter-layering-plus-two-high-end-jacket-reviews%2F?utm_medium=social%26utm_source=email%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--mail " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Adam W. Chase"], "categories": ["run"], "domain": "<<analytics_vars.domain>>", "platform": "Email", "post_uuid": "7b70f6d7f21f40ec74d802358828c219", "publish_date": "December 20, 2020", "tags": ["face-off"], "title": "A Guide To Winter Layering, Plus Two High-End Jacket Reviews" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><title>Email Icon</title><path d="M2.8841,10.4822q.57.402,3.4329,2.3853t4.3847,3.0561c.1113.08.3473.2492.7119.511s.6639.4759.9038.6355c.24.1629.53.3418.8731.5429a5.011,5.011,0,0,0,.9594.45,2.6173,2.6173,0,0,0,.8367.15h.0326a2.6951,2.6951,0,0,0,.8366-.15,5.062,5.062,0,0,0,.9614-.45c.3416-.2011.6294-.3832.8712-.5429.24-.1629.5411-.3736.9038-.6355.3646-.2618.6006-.431.7138-.511q1.537-1.0728,7.8329-5.4414a7.9127,7.9127,0,0,0,2.04-2.06A4.4228,4.4228,0,0,0,30,5.8964a2.5611,2.5611,0,0,0-.7944-1.8905A2.5938,2.5938,0,0,0,27.3212,3.22H2.6788A2.3872,2.3872,0,0,0,.6965,4.092,3.3849,3.3849,0,0,0,0,6.2667,3.9234,3.9234,0,0,0,.9192,8.5533,8.6185,8.6185,0,0,0,2.8841,10.4822Z" /><path d="M28.3305,12.2694q-5.489,3.7172-8.3376,5.7767-.9555.7042-1.55,1.0953a9.6139,9.6139,0,0,1-1.5793.8047,4.8,4.8,0,0,1-1.844.4088h-.0307a4.8739,4.8739,0,0,1-1.8422-.4088,9.4067,9.4067,0,0,1-1.5811-.8047c-.3972-.2618-.9134-.6291-1.5486-1.0953q-2.2623-1.6574-8.32-5.7767a8.969,8.969,0,0,1-1.6925-1.456v13.29a2.5756,2.5756,0,0,0,.7868,1.89,2.5753,2.5753,0,0,0,1.89.7856H27.3212a2.6843,2.6843,0,0,0,2.6769-2.6759v-13.29A8.8342,8.8342,0,0,1,28.3305,12.2694Z" /></svg>
</a>

</div>
      </div>
    </div>

  </div>

  <div class="o-mini-modal o-mini-modal--join u-background-color--secondary u-corner-rounded u-align--center">
    <div class="o-mini-modal__inner">
      <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="join-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <span class="o-welcome-icon"></span>
      <div class="u-spacing">
        <h3 class="u-space--bottom js-modal-title">Join Triathlete</h3>
        <p class="u-font--xs u-color--gray--dark">Create a personalized feed and bookmark your favorites.</p>
        <div class="u-spacing--and-half">
          <a href="#_preferences" class="o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-modal", "type": "button"}}'>Join for free</a>
          <div class="u-spacing--half">
            <p class="u-font--xs u-color--gray--dark">Already have an account?</p>
            <a href="#_login" class="o-rubric u-text-transform--upper"><strong>Sign In</strong></a>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="o-mini-modal u-background-color--secondary u-corner-rounded u-align--center o-mini-modal--join">
  <div class="o-mini-modal__inner u-spacing--quarter">

          <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="join-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
    
          <span class="o-welcome-icon"></span>
    
    <div class="u-spacing--and-half">
      <div class="u-spacing--half">
        <h3 class="js-modal-title">Join Triathlete</h3>
        <p class="u-font--s u-color--gray--dark">Create a personalized feed and bookmark your favorites.</p>
      </div>
      <a href="#_preferences" class="o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-modal", "type": "button"}}'> Join for free</a>
      <div class="u-spacing--quarter">
        <p class="u-font--s u-color--gray--dark">Already have an account?</p>
        <a href="#_login" class="o-rubric u-text-transform--upper"><strong>Sign In</strong></a>
      </div>
    </div>
  </div>
</div>

</div>
                      </div>

        </div>

        
      </div>

    </div>
  </div>

      <div class="l-wrap">

  <div class="l-container u-spacing--quad">

    <div bp="8--max" class="o-rte-text o-rte-text--m u-spacing--and-half c-content__post js-fitvids js-gated">

              
<div class="o-membership-overlay">
  <div class="o-mini-modal o-mini-modal--join u-background-color--secondary u-corner-rounded u-align--center">
    <div class="o-mini-modal__inner">
      <span class="o-icon  u-icon--m">
        <svg viewBox="0 0 43 43" xmlns="http://www.w3.org/2000/svg"><path d="M21.5 22.9811C20.3056 22.9811 19.3022 23.9844 19.3022 25.1789C19.3022 26.1344 19.9233 26.8989 20.7833 27.2333V30.96C20.7833 31.39 21.1178 31.7244 21.5 31.7244C21.93 31.7244 22.2167 31.39 22.2167 30.96V27.2333C23.0767 26.8989 23.6978 26.1344 23.6978 25.1789C23.6978 23.9367 22.6944 22.9811 21.5 22.9811ZM21.5 0C9.60333 0 0 9.60333 0 21.5C0 33.3489 9.60333 43 21.5 43C33.3967 43 43 33.3489 43 21.5C43 9.60333 33.3967 0 21.5 0ZM31.6289 31.39C31.6289 33.3967 30.0044 35.0211 27.9978 35.0211H14.9544C12.9478 35.0211 11.3233 33.3967 11.3233 31.39V22.5989C11.3233 20.9744 12.4222 19.5889 13.9033 19.1589L13.2822 17.2478C12.7089 15.4322 12.8522 13.5211 13.76 11.8011C14.6678 10.1289 16.1011 8.88667 17.9167 8.31333C19.7322 7.74 21.6433 7.88333 23.3633 8.79111C25.0356 9.65111 26.2778 11.1322 26.8511 12.9478C27.09 13.6167 26.66 14.3811 25.9911 14.5722C25.2744 14.8111 24.6056 14.4289 24.3667 13.7122C23.9844 12.5656 23.22 11.61 22.1211 11.0844C21.0222 10.5111 19.8278 10.4156 18.6811 10.7978C17.5344 11.18 16.5789 11.9444 16.0533 12.9956C15.48 14.0944 15.3844 15.2889 15.7189 16.4356L16.5311 18.9678H27.9978C30.0044 18.9678 31.6289 20.5922 31.6289 22.5989V31.39Z" /></svg>      </span>
      <div class="u-spacing">
        <h3 class="u-space--bottom js-modal-title">Member Exclusive</h3>
        <p class="u-font--xs u-color--gray--dark">Become a member to unlock this story. Get 20% off during our last-chance sale.</p>
        <div class="u-spacing--and-half">
          <a href="#_active-pass" class="o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "membership-minimodal-join", "type": "button"}}'>Join</a>
          <div class="u-spacing--half js-visible-signed-out">
            <p class="u-font--xs u-color--gray--dark">Already a member?</p>
            <a href="#_login" class="o-rubric u-text-transform--upper" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "membership-minimodal-sign-in", "type": "button"}}'><strong>Sign In</strong></a>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

  
<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https:\/\/www.triathlete.com\/gear\/run\/a-guide-to-winter-layering-plus-two-high-end-jacket-reviews\/"
    },
    "headline": "A Guide To Winter Layering, Plus Two High-End Jacket Reviews",
        "image": "https:\/\/www.triathlete.com\/wp-content\/uploads\/sites\/4\/2020\/12\/winterjacket1.jpg?resize=1070,602",
        "datePublished": "2020-12-20 15:05:26",
    "dateModified": "2020-12-19 15:06:36",
    "author": [{"@type":"Person","name":"Adam W. Chase"}],
    "publisher": {
        "name": "Triathlete",
        "@type": "Organization"
    },
    "description": "Stop dreading your winter runs. Get your cold-weather clothing right and get out the door on even the chilliest mornings with our guide to layering. Top it off with one of these two new high-tech lightweight insulated jackets.",
    "isAccessibleForFree": "False",
    "hasPart": {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".js-gated"
    }
  }
</script>
      
      <p>Knowing the importance of each layer, and how to wear them, plays a huge role in staying warm (and dry) in chilly temps. Layering is as practical as it gets, particularly when it comes to winter running. In cold weather, your dual and complementary objectives are temperature regulation and moisture management: keeping warm without overheating and staying dry from both outside precipitation and personal perspiration. Unfortunately, those goals can be at direct odds. Fortunately, by mastering the art of layering you can still get them right.</p>
<h2>Base Layer</h2>
<p>The base is the first or next-to-skin layer that exists to wick moisture away from the body, moving it to the mid-layer or vented areas in vapor or liquid form. Base layers should dry quickly, ward off stench, be soft, non-abrasive, and help with thermoregulation. That’s why wool—at least in the non-itchy, soft Merino form—makes such a fine base, and it’s why cotton, which retains moisture, makes a terrible one. Because most base layers work via the mechanics of their fibers—whether natural or synthetic—it’s best when they are snug against the skin. This is why Nordic skiers are often seen wearing Craft or Helly Hansen and why Under Armour took off so well: Form-fitting is the secret sauce to a base layer’s functionality.</p>
<h2>Mid-Layer</h2>
<p>The second layer is a thermal or performance layer that serves to manage moisture and—depending on outside temperatures and your ability to produce heat—insulate. The mid-layer works in tandem with the base layer to transfer moisture away from the skin, and so performance fabrics are often made of hydrophobic materials with spacious weaves, puffiness, fleece, quilting, down, or fiber-filled materials—all with high warmth-to-weight ratios. Vests make excellent mid-layers.</p>
<h2>Outer Layer</h2>
<p>Waterproof and breathable. These two characteristics are the most desirable qualities of an outer shell and they are also the most difficult to achieve—at least in the same garment. Technical fabrics have made great progress towards these competing goals. Yet, success depends on humidity, exertion levels, and inner and outer temperatures. Outerwear features include element proofing, seam sealing, hoods, pit or core zips, vents, packability, pliability (and noise reduction), and reflectivity.</p>
<h2>Face-Off: Two High-End Winter Jackets</h2>
<p>If you’re shivering through the snowy miles this winter, then zip up a high-tech jacket as your top layer to stay warm. With lots of new tech and insulation on the market, you’ve got no excuse to stay inside—no matter the weather. These two options should help triathletes easily ward off winter chills.</p>


      
    
<figure class="pom-image-wrap o-image--full-width has-fadeup" data-observe>

  <picture class="lazy" data-alt="" data-iesrc="https://www.triathlete.com/wp-content/uploads/sites/4/2020/12/Arcteryx.BK_.jpg?w=1000">
          <source srcset="https://www.triathlete.com/wp-content/uploads/sites/4/2020/12/Arcteryx.BK_.jpg?resize=1500,844" media="(min-width: 900px)">
        <source srcset="https://www.triathlete.com/wp-content/uploads/sites/4/2020/12/Arcteryx.BK_.jpg?w=900" media="(min-width: 600px)">
    <source srcset="https://www.triathlete.com/wp-content/uploads/sites/4/2020/12/Arcteryx.BK_.jpg?w=600" media="(min-width: 0px)">
  </picture>

      <figcaption class="pom-caption"> Photo: Brad Kaminski</figcaption>
  
</figure>
          <span id="section_1" class="o-toc-section">Section divider</span>
    
<h2>Arc’Teryx Norvan SL Insulated Hoody</h2>
<p><em>$500 | <a href="https://arcteryx.com/us/en/shop/mens/norvan-sl-insulated-hoody">arcteryx.com</a></em></p>
<h3>What</h3>
<p>An insulated, lightweight, hooded, waterproof, and pack- able jacket that will get you through the gnarliest of frigid, wet, and windy winter conditions. Made with the lightest of technical materials, the Norvan SL combines lofty insulation and breathable waterproof qualities.</p>
<h3>Pros</h3>
<p>Bomber protection with a built-in thermal layer of Coreloft Compact 40, down-like polyester insulating fibers and a moisture-wicking liner that allows excess heat to escape. The jacket has a trim cut and a bulk-defying design that engenders cozy, parka-like characteristics. The hood can be snapped down when temps warm. Other bonus features include seam sealing, a waterproof front zip with a chin guard, and cuff reflectivity for this otherwise stealthy, almost leather-esque, matte black piece.</p>
<h3>Cons</h3>
<p>Cost, of course, and in certain climates the jacket may be overkill. The lack of venting options make it kind of a sealed eco- system, one that could quickly become a moist oven—the price you pay for insulation and waterproofness.</p>
<h3>This is for</h3>
<p>Inclement, bone-chilling runs when you need a dependable, insulated shield.</p>

    
<figure class="pom-image-wrap o-image--full-width has-fadeup" data-observe>

  <picture class="lazy" data-alt="" data-iesrc="https://www.triathlete.com/wp-content/uploads/sites/4/2020/12/Goldwin.BK_.jpg?w=1000">
          <source srcset="https://www.triathlete.com/wp-content/uploads/sites/4/2020/12/Goldwin.BK_.jpg?resize=1500,844" media="(min-width: 900px)">
        <source srcset="https://www.triathlete.com/wp-content/uploads/sites/4/2020/12/Goldwin.BK_.jpg?w=900" media="(min-width: 600px)">
    <source srcset="https://www.triathlete.com/wp-content/uploads/sites/4/2020/12/Goldwin.BK_.jpg?w=600" media="(min-width: 0px)">
  </picture>

      <figcaption class="pom-caption"> Photo: Brad Kaminski</figcaption>
  
</figure>
          <span id="section_2" class="o-toc-section">Section divider</span>
    
<h2>Goldwin Light Warmer Jacket</h2>
<p><em>$330 | <a href="https://usshop.goldwin-sports.com/products/ga19305">golwin-sports.com</a></em></p>
<h3>What</h3>
<p>Insulation as either a midlayer or outer jacket that will accelerate your warm-up and moderate your core temperature without cooking you because of its airy, thermo-regulating qual- ities. The breathability and lack of weight of this hoodless, soft, and comfortable piece make it well-suited for a variety of athletic endeavors, regardless of output levels.</p>
<h3>Pros</h3>
<p>The Pertex Quantum Air fabric, made of 100% nylon, is durable and manages to be both wind-resistant and breathable— preventing overheating while maintaining a comfortable degree of warmth. The Octo Brushed tricot mesh lining is 100% polyes- ter and helps to retain heat when you need it but without any bulkiness. The lack of hood makes the jacket more amenable to layering or using as an outer shell.</p>
<h3>Cons</h3>
<p>The relaxed fit put the Light Warmer in the midlayer cate- gory because the cut just isn’t all that sporty for sleek triathletes, making it feel a little on the frumpy side. The lack of hood and water- or snow-resistant qualities also limits the number of days you’d want to wear it on a run without covering it with a more burly shell to protect against precipitation.</p>
<h3>This is for</h3>
<p>Runners in cold climates who need a breathable layer of insulation—one that can be used as a technical jacket because it is dry outside, or in combination with a waterproof outer shell.</p>


    </div>

      <footer class="c-article-footer u-align--center u-padding--top">
    <div class="c-article-meta u-spacing">
      <span class="o-kicker">Tags</span>
      <hr class="u-center-block">
      <nav class="c-tags o-inline-list" role="navigation" aria-label="Tags Menu">
  <ul class="c-tags__list" role="menubar" aria-label="Tags Menu">
          <li class="">
        <a role="menuitem" tabindex="0" class="o-tag" href="https://www.triathlete.com/tag/face-off/">face off</a>
      </li>
      </ul>
</nav>
    </div>
  </footer>
  </div>
</div>

    </article>

        <div class="l-wrap ">
              </div>
              <div bp="container">
          <section class="c-newsletter-subscribe o-section u-align--center u-padding--double">
  <div bp="8--max" class="c-newsletter-subscribe__inner u-center-block u-spacing--half">
    <h2 class="o-section__heading">Triathlete Newsletter</h2>
    <p class="u-font--secondary u-space--bottom">Train smarter, race faster, and crush your tri goals.</p>
    
  <div id="mc_embed_signup">
    <form action="https://pocketoutdoormedia.us16.list-manage.com/subscribe/post?u=269a075c681ee2e3d2765f9d7&amp;id=fd870bf0b5&group[5085][549755813888]" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="c-newsletter c-newsletter-form validate" target="_blank" novalidate>
      <div id="mc_embed_signup_scroll">
        <div class="mc-field-group c-newsletter-form__field-group">
          <label for="mce-EMAIL" class="is-vishidden">Email Address</label>
          <input class="o-text-input c-newsletter-form__input required email mc-field-group" type="text" id="mce-EMAIL" name="EMAIL" type="email" placeholder="Enter your email address">
          <button type="submit" id="mc-embedded-subscribe" class="o-button mc-field-group c-newsletter-form__button" name="subscribe" role="button">Subscribe</button>
        </div>
        <div class="mc-field-group input-group is-vishidden">
          <ul>
            <li>
              <input type="checkbox" value="549755813888" name="group[5085][549755813888]" id="mce-group[5085]-5085-0" checked>
              <label for="mce-group[5085]-5085-0">Newsletter sign-up</label>
            </li>
          </ul>
        </div>
        <div id="mce-responses">
          <div class="response u-font--secondary u-space--top" id="mce-error-response" style="display:none"></div>
          <div class="response u-font--secondary u-space--top" id="mce-success-response" style="display:none"></div>
        </div>
        <!-- BOT CHECK-->
        <div style="position: absolute; left: -5000px;" aria-hidden="true">
          <input type="text" name="b_269a075c681ee2e3d2765f9d7_fd870bf0b5" tabindex="-1" value="">
        </div>
      </div>
    </form>
  </div>

  <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script>
  <script type='text/javascript'>
    (function ($) {
    window.fnames = new Array();
    window.ftypes = new Array();
    fnames[0] = 'EMAIL';
    ftypes[0] = 'email';
    }(jQuery));
    var $mcj = jQuery.noConflict(true);
  </script>

  </div>
</section>
        </div>
                </main>
    <footer class="c-main-footer u-align--center u-background-color--secondary ">
  <div class="l-wrap">

          
      <div class="c-main-footer__inner u-spacing--triple">

        <section class="c-magazine-promo o-section u-spacing">
          <h2 class="o-section__heading">active pass</h2>
          <a class="c-magazine-promo__cover u-display--inline-block" href="https://www.triathlete.com/#_active-pass">
            <img class="lazy" data-src="https://www.triathlete.com/wp-content/uploads/sites/4/2020/11/TRI_NovDec2020_Cover.jpg?w=200" alt="">
          </a>
          <div class="u-spacing--double">
            <p bp="5--max" class="c-magazine-promo__copy u-center-block u-font--secondary u-font--s u-padding--half--right u-padding--half--left"><strong>Join Active Pass to get Triathlete magazine, access to exclusive content, 1,000s of training plans & more.</strong></p>
            <a href="https://www.triathlete.com/#_active-pass" class="c-magazine-promo__cta o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/#_active-pass", "domain": "<<analytics_vars.domain>>", "name": "footer-print-subscribe", "type": "button"}}'>GIVE AS A GIFT</a>
          </div>
        </section>

        <div class="c-main-footer__social">
          <div class="c-utility-links">

  <a href="https://www.facebook.com/TriathleteMagazine" class="c-utility-links__link o-icon o-icon--facebook u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-facebook", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z"/></svg>
</a>

  <a href="https://twitter.com/TriathleteMag" class="c-utility-links__link o-icon o-icon--twitter u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-twitter", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z"/></svg>
</a>

  <a href="https://www.instagram.com/triathletemag" class="c-utility-links__link o-icon o-icon--instagram u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-instagram", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Instagram Icon</title><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08Z"/><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z"/><circle cx="390.48" cy="121.52" r="30.23"/></svg>
</a>

</div>
        </div>

        <nav class="c-main-footer__nav" role="navigation" aria-label="Footer Menu">
                      <ul class="o-inline-list" role="menubar" aria-label="Footer Menu">
                              <li><a class="o-rubric" target="_blank" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/advertise/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Advertise</a></li>
                              <li><a class="o-rubric" target="_blank" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/privacy-policy/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Privacy Policy</a></li>
                              <li><a class="o-rubric" target="_blank" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/contact/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Contact</a></li>
                              <li><a class="o-rubric" target="_blank" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/jobs/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Careers</a></li>
                          </ul>
                  </nav>

      </div>
    
  </div>

      <div class="c-main-footer__lower u-background-color--black">
      <div bp="container" class="l-wrap u-spacing--double">
                  <div class="o-image-carousel glide js-glide">
            <div class="glide__track" data-glide-el="track">
              <ul class="glide__slides">
                                                    <li class="glide__slide">
                                          <a href="https://www.backpacker.com/" data-href-is-logged-in="https://www.backpacker.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.backpacker.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/sites/4/2020/10/backpacker.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.betternutrition.com/" data-href-is-logged-in="https://www.betternutrition.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.betternutrition.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/sites/4/2020/10/better-nutrition.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.bicycleretailer.com/" data-href-is-logged-in="https://www.bicycleretailer.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bicycleretailer.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/sites/4/2020/10/BRAIN.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.cleaneatingmag.com/" data-href-is-logged-in="https://www.cleaneatingmag.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.cleaneatingmag.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/sites/4/2020/10/clean-eating.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.climbing.com/" data-href-is-logged-in="https://www.climbing.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.climbing.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/sites/4/2020/10/climbing.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.muscleandperformance.com/" data-href-is-logged-in="https://www.muscleandperformance.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.muscleandperformance.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/sites/4/2020/10/mp.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://thenaturx.com/" data-href-is-logged-in="https://thenaturx.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://thenaturx.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/sites/4/2020/10/naturx.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.nationalparktripsmedia.com/" data-href-is-logged-in="https://www.nationalparktripsmedia.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nationalparktripsmedia.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/sites/4/2020/10/NPT.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.oxygenmag.com/" data-href-is-logged-in="https://www.oxygenmag.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.oxygenmag.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/sites/4/2020/10/oxygen.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.podiumrunner.com/" data-href-is-logged-in="https://www.podiumrunner.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/sites/4/2020/10/podiumrunner.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.rollmassif.com/" data-href-is-logged-in="https://www.rollmassif.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.rollmassif.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/sites/4/2020/10/Roll-Massif.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.skimag.com/" data-href-is-logged-in="https://www.skimag.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.skimag.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/sites/4/2020/10/ski.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.snewsnet.com/" data-href-is-logged-in="https://www.snewsnet.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.snewsnet.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/sites/4/2020/10/SNEWS.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.theboxmag.com/" data-href-is-logged-in="https://www.theboxmag.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.theboxmag.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/sites/4/2020/10/the-box.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.triathlete.com/" data-href-is-logged-in="https://www.triathlete.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/sites/4/2020/10/triathlete.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.vegetariantimes.com/" data-href-is-logged-in="https://www.vegetariantimes.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.vegetariantimes.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/sites/4/2020/10/vegetarian-times.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.velonews.com/" data-href-is-logged-in="https://www.velonews.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/sites/4/2020/10/velonews.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.velopress.com/" data-href-is-logged-in="https://www.velopress.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velopress.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/sites/4/2020/10/velopress.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.womensrunning.com/" data-href-is-logged-in="https://www.womensrunning.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.womensrunning.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/sites/4/2020/10/womensrunning.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.yogajournal.com/" data-href-is-logged-in="https://www.yogajournal.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.yogajournal.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.triathlete.com/wp-content/uploads/sites/4/2020/10/yoga-journal.svg?w=150" alt="" />
                      </a>
                                      </li>
                              </ul>
            </div>
            <nav class="glide__arrows" data-glide-el="controls">
              <button class="glide__arrow glide__arrow--left" data-glide-dir="<"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="22.1 -0.01 23.38 1.24 9.13 15.02 23.4 28.81 22.09 29.99 6.59 15.02 22.1 -0.01"/></svg>
</button>
              <button class="glide__arrow glide__arrow--right" data-glide-dir=">"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="7.89 -0.01 6.6 1.24 20.86 15.02 6.59 28.81 7.9 29.99 23.4 15.02 7.89 -0.01"/></svg>
</button>
            </nav>
          </div>
        
        <p class="u-color--gray u-font--xs u-letter-spacing--1 u-font--primary">&copy; 2020 Pocket Outdoor Media Inc. All Rights Reserved.</p>
      </div>

    </div>

    
  <div class="c-nudger u-fixed js-thin-banner">
    <div class="l-wrap">
      <div bp="container" class="c-nudger__inner u-position--relative">
        <a href="https://www.triathlete.com/#_active-pass" class="u-display--block u-full-width" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "thinbanner-sale-learn-more", "type": "link"}}'>
          <div class="c-nudger__text u-color--white">
            <p class="u-font-weight--bold u-font--s u-align--center">
              <span class="u-hide-after--l">Get 25% off an Active Pass membership →</span>	         
              <span class="u-hide-until--l">Gift a Triathlete membership and save 20% →</span>
            </p>
          </div>
        </a>
      </div>
    </div>
  </div>

  
</footer>
    <script type='text/javascript' src='https://www.triathlete.com/_static/??-eJx1jksOwjAQQy9EOqVIBRaIo6A0GTUT8lNmIq5PKlXAhpXtxbMNr6JMToJJIDZVQlspMXiUos1TXYcJHpQMLI2CheKy5LTLECkNng/wUyEOIzKUHBWTdFeRc6umO82MwsCmUum62lL/0FJJiwsoqIzbZi2xfMCov7P9WWi2I563iHFBu9+6x9txHi+naT6Ps38DL6BU2A=='></script>
<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'173759630',post:'435666',tz:'-6',srv:'www.triathlete.com'} ]);
	_stq.push([ 'clickTrackerInit', '173759630', '435666' ]);
</script>

  </body>
</html>
