<!DOCTYPE html>
<html lang="en" class= >
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="pingback" href="https://www.triathlete.com/xmlrpc.php" />

    
<script async src="data:text/javascript,var%20style%20%3D%20document.createElement%28%27style%27%29%3B%0Aif%20%28document.cookie.indexOf%28%27_rm%3Dtrue%27%29%20%3D%3D%3D%20-1%29%20%7B%0A%20%20%20%20style.innerText%20%2B%3D%20%27.js-thin-banner%20%7Bdisplay%3A%20block%20%21important%7D%27%3B%7D%20else%20%7B%0A%20%20%20%20style.innerText%20%3D%20%27.o-content-cta%20%7Bdisplay%3A%20none%20%21important%7D%27%3B%0A%7D%0Aif%20%28style.innerText%29%20document.head.appendChild%28style%29%3B%0A"></script>

  



      <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8" defer></script>
  
  <!-- OneTrust Cookies Consent Notice start -->
  <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="875031b6-6a7a-45be-9c5e-cd8fc986198a" defer></script>
  <script type="text/javascript">
  function OptanonWrapper() { }
  </script>
  <!-- OneTrust Cookies Consent Notice end  -->




  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.9 (Yoast SEO v19.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Triathlete’s 2023 Guide to the Best 70.3 and Half-Iron Races in the U.S.A. &ndash; Triathlete</title>
	<meta name="description" content="Looking to go long (but not too long) in 2023? We picked 12 of our favorite 70.3- and half iron-distance triathlon events in four regions across the U.S.—we’ve got a big dose of sea salt, SoCal beach vibes, monster tri festivals, and more." />
	<link rel="canonical" href="https://www.triathlete.com/?p=470799" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Triathlete’s 2023 Guide to the Best 70.3 and Half-Iron Races in the U.S.A." />
	<meta property="og:description" content="Looking to go long (but not too long) in 2023? We picked 12 of our favorite 70.3- and half iron-distance triathlon events in four regions across the U.S.—we’ve got a big dose of sea salt, SoCal beach vibes, monster tri festivals, and more." />
	<meta property="og:url" content="https://www.triathlete.com/culture/best-70-3-races-best-half-iron-races-in-the-usa/" />
	<meta property="og:site_name" content="Triathlete" />
	<meta property="article:publisher" content="https://www.facebook.com/TriathleteMagazine" />
	<meta property="article:published_time" content="2022-12-12T13:00:39+00:00" />
	<meta property="article:modified_time" content="2022-12-09T20:36:50+00:00" />
	<meta property="og:image" content="https://www.triathlete.com/wp-content/uploads/2022/12/Featured-1-2-1200x675.jpg?width=1200" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Susan Lacke" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@triathletemag" />
	<meta name="twitter:site" content="@triathletemag" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.triathlete.com/?p=470799#article","isPartOf":{"@id":"https://www.triathlete.com/?p=470799"},"author":{"name":"Susan Lacke","@id":"https://www.triathlete.com/#/schema/person/85ddb32f995e0659f33387f36133f0a7"},"headline":"Triathlete’s 2023 Guide to the Best 70.3 and Half-Iron Races in the U.S.A.","datePublished":"2022-12-12T13:00:39+00:00","dateModified":"2022-12-09T20:36:50+00:00","mainEntityOfPage":{"@id":"https://www.triathlete.com/?p=470799"},"wordCount":149,"publisher":{"@id":"https://www.triathlete.com/#organization"},"image":{"@id":"https://www.triathlete.com/?p=470799#primaryimage"},"thumbnailUrl":"https://www.triathlete.com/wp-content/uploads/2022/12/Featured-1-2.jpg","keywords":["70.3","2023 race guides"],"articleSection":["Culture"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.triathlete.com/?p=470799","url":"https://www.triathlete.com/?p=470799","name":"Triathlete’s 2023 Guide to the Best 70.3 and Half-Iron Races in the U.S.A. &ndash; Triathlete","isPartOf":{"@id":"https://www.triathlete.com/#website"},"primaryImageOfPage":{"@id":"https://www.triathlete.com/?p=470799#primaryimage"},"image":{"@id":"https://www.triathlete.com/?p=470799#primaryimage"},"thumbnailUrl":"https://www.triathlete.com/wp-content/uploads/2022/12/Featured-1-2.jpg","datePublished":"2022-12-12T13:00:39+00:00","dateModified":"2022-12-09T20:36:50+00:00","description":"Looking to go long (but not too long) in 2023? We picked 12 of our favorite 70.3- and half iron-distance triathlon events in four regions across the U.S.—we’ve got a big dose of sea salt, SoCal beach vibes, monster tri festivals, and more.","breadcrumb":{"@id":"https://www.triathlete.com/?p=470799#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.triathlete.com/?p=470799"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.triathlete.com/?p=470799#primaryimage","url":"https://www.triathlete.com/wp-content/uploads/2022/12/Featured-1-2.jpg","contentUrl":"https://www.triathlete.com/wp-content/uploads/2022/12/Featured-1-2.jpg","width":2400,"height":1350,"caption":"A collage of Best Half Iron 70.3 Races in the usa"},{"@type":"BreadcrumbList","@id":"https://www.triathlete.com/?p=470799#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Triathlete","item":"https://www.triathlete.com/"},{"@type":"ListItem","position":2,"name":"Culture","item":"https://www.triathlete.com/category/culture/"},{"@type":"ListItem","position":3,"name":"Triathlete’s 2023 Guide to the Best 70.3 and Half-Iron Races in the U.S.A."}]},{"@type":"WebSite","@id":"https://www.triathlete.com/#website","url":"https://www.triathlete.com/","name":"Triathlete","description":"The latest triathlon gear, training, nutrition, photos, races, movers, shakers, and more","publisher":{"@id":"https://www.triathlete.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.triathlete.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://www.triathlete.com/#organization","name":"Triathlete Magazine","url":"https://www.triathlete.com/","sameAs":["https://instagram.com/triathletemag","https://www.facebook.com/TriathleteMagazine","https://twitter.com/triathletemag"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.triathlete.com/#/schema/logo/image/","url":"https://www.triathlete.com/wp-content/uploads/2018/02/triathlete_logo-1.jpg?resize=1080,717","contentUrl":"https://www.triathlete.com/wp-content/uploads/2018/02/triathlete_logo-1.jpg?resize=1080,717","width":1080,"height":717,"caption":"Triathlete Magazine"},"image":{"@id":"https://www.triathlete.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.triathlete.com/#/schema/person/85ddb32f995e0659f33387f36133f0a7","name":"Susan Lacke","description":"Susan Lacke is a writer, editor, and adventure junkie from Phoenix, Arizona. When she isn't writing, she can usually be found riding her bike up mountains or stuffing her face with baked goods. Sometimes she does both simultaneously.","sameAs":["http://www.instagram.com/placesmyruntakesme"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.triathlete.com' />
<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<style id='wp-parsely-recommendations-style-inline-css' type='text/css'>
.parsely-recommendations-list-title{font-size:1.2em}.parsely-recommendations-list{list-style:none;padding:unset}.parsely-recommendations-cardbody{overflow:hidden;padding:.8em;text-overflow:ellipsis;white-space:nowrap}.parsely-recommendations-cardmedia{padding:.8em .8em 0}

</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.triathlete.com/wp-content/themes/triathlete-child/dist/styles/main_c7ef0826.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.triathlete.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.triathlete.com/wp-json/wp/v2/posts/470799" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.triathlete.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.triathlete.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.triathlete.com/?p=470799' />
<link rel="alternate" type="application/json+oembed" href="https://www.triathlete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.triathlete.com%2Fculture%2Fbest-70-3-races-best-half-iron-races-in-the-usa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.triathlete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.triathlete.com%2Fculture%2Fbest-70-3-races-best-half-iron-races-in-the-usa%2F&#038;format=xml" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Triathlete\u2019s 2023 Guide to the Best 70.3 and Half-Iron Races in the U.S.A.","url":"https:\/\/www.triathlete.com\/culture\/best-70-3-races-best-half-iron-races-in-the-usa\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.triathlete.com\/culture\/best-70-3-races-best-half-iron-races-in-the-usa\/"},"thumbnailUrl":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2022\/12\/Featured-1-2.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2022\/12\/Featured-1-2.jpg"},"articleSection":"Culture","author":[{"@type":"Person","name":"Brittany Vermeer"}],"publisher":{"@type":"Organization","name":"Triathlete","logo":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2018\/07\/cropped-trifavicon.png"},"keywords":["70.3","2023 race guides","membership: outside plus"],"dateCreated":"2022-12-12T13:00:39Z","datePublished":"2022-12-12T13:00:39Z","dateModified":"2022-12-12T13:00:39Z"}</script><link rel="icon" href="https://www.triathlete.com/wp-content/uploads/2018/07/cropped-trifavicon.png?resize=360,360" sizes="32x32" />
<link rel="icon" href="https://www.triathlete.com/wp-content/uploads/2018/07/cropped-trifavicon.png?resize=360,360" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.triathlete.com/wp-content/uploads/2018/07/cropped-trifavicon.png?resize=360,360" />
<meta name="msapplication-TileImage" content="https://www.triathlete.com/wp-content/uploads/2018/07/cropped-trifavicon.png?resize=360,360" />
		<style type="text/css" id="wp-custom-css">
			#breakfast-with-bob .o-grid-item:nth-child(n + 5) {
	display: none;
}

.c-menu__menu-item-467116 a {
	color: #ef4123;
}

.c-menu__current-menu-item.c-menu__menu-item-467116 a {
	color: #00aeef;
}

.c-menu__menu-item:nth-child(1) {
	order: 2;
}
.c-menu__menu-item:nth-child(2) {
	order: 3;
}
.c-menu__menu-item:nth-child(3) {
	order: 4;
}
.c-menu__menu-item:nth-child(4) {
	order: 5;
}
.c-menu__menu-item:nth-child(5) {
	order: 6;
}
.c-menu__list .c-menu__menu-item-467116 {
	order: 0;
}		</style>
		
  <!-- global js vars -->
<script id="js_gpt_ad_vars">
    var gpt_ad_vars = {"id":"21732621108","property":"triathlete","wordcount":"350","uam":"","hb":"\/\/dq8g97q5wsoq7.cloudfront.net\/POM\/ta\/pt_config.js","abv":"tri","disableAds":false,"targets":{"env":"production","ID":"470799","Type":"post","Title":"Triathlete\u2019s 2023 Guide to the Best 70.3 and Half-Iron Races in the U.S.A.","Category":"culture","Tag":"703,2023-race-guides","ad_cat":""}};
  </script><script id="js_analytics_vars">
    var analytics_vars = {"domain":"Triathlete","segmentID":"cEB1wKYvsNFG3hqdVo5gyoVLloozLLOT","metarouterID":"cEB1wKYvsNFG3hqdVo5gyoVLloozLLOT","metarouterURL":"cdn.metarouter.io\/outside\/v1\/cEB1wKYvsNFG3hqdVo5gyoVLloozLLOT.js.gz","metarouterPercentage":"100","ldClient":"60b9f8e2a0f1250f8b3ef93b","status":"publish"};
  </script><script id="js_gtm_id">
    var gtm_id = "GTM-5G2WJS6";
  </script><script id="js_jw_id">
    var jw_id = "DZCwd4vT";
  </script><script id="js_ad_tag">
    var ad_tag = "https://pubads.g.doubleclick.net/gampad/ads?iu=/21732621108/triathlete/pre-roll-tri&description_url=[placeholder]&tfcd=0&npa=0&sz=400x300%7C640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=";
  </script><script id="js_ad_mid_tag">
    var ad_mid_tag = "https://pubads.g.doubleclick.net/gampad/ads?iu=/21732621108/triathlete/mid-roll-tri&description_url=[placeholder]&tfcd=0&npa=0&sz=400x300%7C640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=";
  </script><script id="js_opt_id">
    var opt_id = "OPT-TP6GHWX";
  </script><script id="js_pom_dd">
    var pom_dd = {"env":"production","applicationId":"e5a429c9-6926-42bc-ac54-c8c79f3e1e2c","clientToken":"pub6c00d3924c75205b15bcd9922d69d379"};
    var app_css = "https://www.triathlete.com/wp-content/themes/triathlete-child/dist/styles/app.css";
  </script><script id="js_pom_piano">
    var pom_tp = {"aid":"gL0Np9Mqpu","initialize_str":"https:\/\/experience.tinypass.com\/xbuilder\/experience\/load?aid=gL0Np9Mqpu"};
  </script></head>
  <body class="post-template-default single single-post postid-470799 single-format-standard best-70-3-races-best-half-iron-races-in-the-usa site--triathlete site-property--triathlete" data-template="base.twig">
            <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G2WJS6"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <header class="c-main-header u-relative u-background-color--white c-main-header--fixed ">
      <div class="c-main-header__top l-wrap u-background-color--white">
  <div class="c-main-header__top--inner u-center-block u-relative u-flex u-align-items--center u-justify-content--space-between">
    <div class="c-main-header__top--inner--left u-flex u-align-items--center">
      <div class="c-main-header__top--logo u-absolute">
        <span>Outside</span>
      </div>
            <button class="c-main-header__mega-trigger o-icon js-toggle u-space--right u-align-items--flex-end" data-toggled=".c-main-header" data-prefix="c-mega-" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-mega-search", "type": "button"}}' aria-label="Menu toggle"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill="#FFD204" fill-rule="nonzero" cx="10" cy="10" r="10"/><path fill="#000" d="M15.454 8.546l-1.272-1.273L10 11.453l-4.182-4.18-1.273 1.272L10 14l5.456-5.454z"/></g></svg>
</button>
      <ul class="c-main-header__top--nav u-spacing--right u-text-transform--upper u-flex u-color--dark-black u-hide-until--l">
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-watch", "type": "link"}}' href="https://watch.outsideonline.com">Watch</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-learn", "type": "link"}}' href="https://learn.outsideonline.com">Learn</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-podcasts", "type": "link"}}' href="https://www.outsideonline.com/podcast-directory/">Podcasts</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-maps", "type": "link"}}' href="https://www.gaiagps.com">Maps</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-events", "type": "link"}}' href="https://www.athletereg.com/events">Events</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-shop", "type": "link"}}' href="https://shop.outsideonline.com">Shop</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-nft", "type": "link"}}' href="https://outside.io"><span>New</span> NFT<small>s</small></a></li>
                  <li class="c-main-header__utility--outsideplus"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-outside", "type": "link"}}' href="/outsideplus">O&#x2b;</a></li>
              </ul>
    </div>
    <div class="c-main-header__top--inner--right">
      <div class="u-flex u-text-transform--upper">
        <button class="c-main-header__app-trigger u-flex u-align-items--center" aria-label="Join Now">
          <a class="o-pill o-pill--gold" data-analytics-event="click" href="/outsideplus/" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-join-nav", "type": "button"}}'>Join Now</a>
          <a class="c-main-header__app-trigger--signin u-font-weight--bold u-font--xs u-display--inline-block u-text-transform--upper u-space--half--left u-letter-spacing--1 u-color--dark-black" data-analytics-event="click" href="#_login" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sign-in-nav", "type": "button"}}'>Sign In</a>
          <span class="o-icon u-icon--user u-no-padding js-toggle js-toggle--app-menu" data-prevent-default data-toggled="body, .c-main-header__app-trigger" data-prefix="app-menu" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-user-menu", "type": "button"}}'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000">
<g><path d="M500,10C228.8,10,10,228.8,10,500c0,271.3,218.8,490,490,490c271.3,0,490-218.8,490-490C990,228.8,771.3,10,500,10z M804.5,822C794,657.5,619,613.8,619,613.8s106.8-71.8,68.3-217c-19.3-75.3-91-131.3-189-131.3c-98,0-169.7,56-189,131.3c-38.5,145.2,68.2,217,68.2,217S202.5,652.3,192,822C109.7,739.7,57.3,626,57.3,500C57.3,255,255,57.3,500,57.3C745,57.3,942.8,255,942.8,500C942.8,626,890.2,739.7,804.5,822z"/></g>
</svg></span>
        </button>
      </div>
    </div>
  </div>
</div>
  <div class="c-main-header__mega">
          <div class="c-mega-menu u-background-color--gold">

  <button class="c-mega-menu__close o-close o-icon u-icon--m u-path-fill--black js-toggle o-icon--outline--black" data-remove-class="c-mega--is-active" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "burger", "type": "burger"}}' aria-label="Close"><svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M14 1.41L12.59 0L7 5.59L1.41 0L0 1.41L5.59 7L0 12.59L1.41 14L7 8.41L12.59 14L14 12.59L8.41 7L14 1.41Z" fill="black"/>
</svg>
</button>

  <div class="c-mega-menu__wrap l-wrap">
    <div bp="container" class="u-position--relative">

      <div bp="grid" class="c-mega-menu__inner">

        <div bp="4@lg" class="c-mega-menu--member u-hide-after--l">
          <div class="c-mega-menu__inner--last u-align--center">
            <h3 class="c-menu__heading u-space--half--bottom u-font--l u-color--dark-black">Become a Member</h3>
            <p class="u-space--and-half--bottom">Get access to more than 30 brands, premium video, exclusive content, events, mapping, and more.</p>
            <div class="u-flex u-flex-directon--column u-space--bottom">
              <a href="/outsideplus" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/outsideplus", "domain": "<<analytics_vars.domain>>", "name": "mega-join-outside-plus", "type": "link"}}' class="o-button o-button--tertiary--black u-space--bottom o-button--small">Join Outside+</a>
              <a href="/#_signup" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_signup/member", "domain": "<<analytics_vars.domain>>", "name": "mega-create-free-account", "type": "link"}}' data-remove-class="c-mega--is-active" class="js-toggle js-not-stop o-button o-button--tertiary--border--black js-toggle">Create Free Account</a>
            </div>
            <h6 data-remove-class="c-mega--is-active" class="js-toggle js-not-stop">Already have an account? <a href="/#_login" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_login", "domain": "<<analytics_vars.domain>>", "name": "mega-signin", "type": "link"}}' class="u-color--red-dark u-font--xs u-text-transform--upper u-font-weight--bold">Sign In</a></h6>
          </div>
        </div>

        <div bp="4@lg" class="c-mega-menu__inner--column">
          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Outside Watch</h5>
            <a href="https://watch.outsideonline.com" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://watch.outsideonline.com", "domain": "<<analytics_vars.domain>>", "name": "mega-outsidetv", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs u-letter-spacing--1">Premium Films and Live TV</a>
            <br>
            <a href="https://www.outsidetvcampfire.com/home" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsidetvcampfire.com/home", "domain": "<<analytics_vars.domain>>", "name": "mega-capfire", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs u-letter-spacing--1">Campfire</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Outside Learn</h5>
            <a href="https://learn.outsideonline.com/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://learn.outsideonline.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outside-learn", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs u-letter-spacing--1">Expand your Skills with Online Courses</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Podcasts</h5>
            <a href="https://www.outsideonline.com/podcasts" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/podcasts", "domain": "<<analytics_vars.domain>>", "name": "mega-podcasts", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs u-letter-spacing--1">The Outside Podcast</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Maps</h5>
            <a href="https://www.gaiagps.com" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gaiagps.com", "domain": "<<analytics_vars.domain>>", "name": "mega-map", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs u-letter-spacing--1">Get the Free Gaia GPS App</a>
            <br>
            <a href="https://www.trailforks.com/apps/map/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.trailforks.com/apps/map/", "domain": "<<analytics_vars.domain>>", "name": "mega-trailforks-app", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs u-letter-spacing--1">Get the Free Trailforks App</a>
          </div>
        </div>

        <div bp="4@lg" class="c-mega-menu__inner--column">
          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Events</h5>
            <a href="https://www.athletereg.com/events" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.athletereg.com/events", "domain": "<<analytics_vars.domain>>", "name": "mega-events", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-font--xs u-color--dark-black u-letter-spacing--1">Find Your Event</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black"><span>New</span> NFT<small>s</small></h5>
            <a href="https://outside.io" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://outside.io", "domain": "<<analytics_vars.domain>>", "name": "mega-outside-plus", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-font--xs u-color--dark-black u-letter-spacing--1">Discover NFT Market</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Outside+</h5>
            <a href="/outsideplus" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/outsideplus", "domain": "<<analytics_vars.domain>>", "name": "mega-outside-plus", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-font--xs u-color--dark-black u-letter-spacing--1">See Membership Programs</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Shop</h5>
            <a href="https://shop.outsideonline.com" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://shop.outsideonline.com", "domain": "<<analytics_vars.domain>>", "name": "mega-shop", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-font--xs u-color--dark-black u-letter-spacing--1">Discover Outdoor Products</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Advocacy</h5>
            <a href="https://www.outsideinc.com/find-your-good/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideinc.com/find-your-good/", "domain": "<<analytics_vars.domain>>", "name": "mega-advocacy", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-font--xs u-color--dark-black u-letter-spacing--1">Find Your Good</a>
          </div>
        </div>

        <div bp="4@lg" class="c-mega-menu--member u-hide-until--l">
          <div class="c-mega-menu__inner--last u-align--center">
            <h3 class="c-menu__heading u-space--half--bottom u-font--l u-color--dark-black">Become a Member</h3>
            <p class="u-space--and-half--bottom">Get access to more than 30 brands, premium video, exclusive content, events, mapping, and more.</p>
            <div class="u-flex u-flex-directon--column u-space--bottom">
              <a href="/outsideplus" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/outsideplus", "domain": "<<analytics_vars.domain>>", "name": "mega-join-outside-plus", "type": "link"}}' class="o-button o-button--tertiary--black u-space--bottom o-button--small">Join Outside+</a>
              <a href="/#_signup" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_signup", "domain": "<<analytics_vars.domain>>", "name": "mega-free-account", "type": "link"}}' data-remove-class="c-mega--is-active" class="js-toggle js-not-stop o-button o-button--tertiary--border--black js-toggle">Create Free Account</a>
            </div>
            <h6 data-remove-class="c-mega--is-active" class="js-toggle js-not-stop">Already have an account? <a href="/#_login" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_login", "domain": "<<analytics_vars.domain>>", "name": "mega-signin", "type": "link"}}' class="u-color--red-dark u-font--xs u-text-transform--upper u-font-weight--bold">Sign In</a></h6>
          </div>
        </div>

      </div>

      <h3 class="c-menu__heading u-space--top u-space--and-half--bottom"><a href="#" class="u-font--xl u-color--dark-black">Brands</a></h3>

      <section class="c-mega-menu__brands u-hide-until--l">
        <div bp="grid 3@md">
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs u-letter-spacing--2">Outdoor</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.backpacker.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-backpacker-link", "type": "link"}}' href="https://www.backpacker.com/">Backpacker</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.climbing.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-climbing-link", "type": "link"}}' href="https://www.climbing.com/">Climbing</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://flyfilmtour.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-flyfilmtour-link", "type": "link"}}' href="https://flyfilmtour.com/">Fly Fishing Film Tour</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gaiagps.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-gaiagps-link", "type": "link"}}' href="https://www.gaiagps.com/">Gaia GPS</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nationalparktrips.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-npt-link", "type": "link"}}' href="https://www.nationalparktrips.com/">National Park Trips</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsideonline-link", "type": "link"}}' href="https://www.outsideonline.com/">Outside</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://watch.outsideonline.com", "domain": "<<analytics_vars.domain>>", "name": "mega-outsidetv-link", "type": "link"}}' href="https://watch.outsideonline.com">Outside Watch</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.skimag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ski-link", "type": "link"}}' href="https://www.skimag.com/">Ski</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://warrenmiller.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-warrenmiller-link", "type": "link"}}' href="https://warrenmiller.com/">Warren Miller Entertainment</a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs u-letter-spacing--2">Healthy Living</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.cleaneatingmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ce-link", "type": "link"}}' href="https://www.cleaneatingmag.com/">Clean Eating</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.oxygenmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-oxy-link", "type": "link"}}' href="https://www.oxygenmag.com/">Oxygen</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.vegetariantimes.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vt-link", "type": "link"}}' href="https://www.vegetariantimes.com/">Vegetarian Times</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.yogajournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-yj-link", "type": "link"}}' href="https://www.yogajournal.com/">Yoga Journal</a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs u-letter-spacing--2">Endurance</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-beta-link", "type": "link"}}' href="https://www.betamtb.com/">Beta</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-cyclingtips-link", "type": "link"}}' href="https://cyclingtips.com/">CyclingTips</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-peloton-link", "type": "link"}}' href="https://pelotonmagazine.com/">Peloton Magazine</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-pinkbike-link", "type": "link"}}' href="https://www.pinkbike.com/">Pinkbike</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-roll-link", "type": "link"}}' href="https://www.rollmassif.com/">Roll Massif</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-trailforks-link", "type": "link"}}' href="https://www.trailforks.com/">Trailforks</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-trail-link", "type": "link"}}' href="https://trailrunnermag.com/">Trail Runner</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-tri-link", "type": "link"}}' href="https://www.triathlete.com/">Triathlete</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-vn-link", "type": "link"}}' href="https://www.velonews.com/">VeloNews</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-wr-link", "type": "link"}}' href="https://www.womensrunning.com/">Women's Running</a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs u-letter-spacing--2">Industry</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.athletereg.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-athletereg-link", "type": "link"}}' href="https://www.athletereg.com/">athleteReg</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bicycleretailer.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-bicycleretailer-link", "type": "link"}}' href="https://www.bicycleretailer.com/">Bicycle Retailer & Industry News</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.finisherpix.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-finisherpix-link", "type": "link"}}' href="https://www.finisherpix.com/">FinisherPix</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.ideafit.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-idea-link", "type": "link"}}' href="https://www.ideafit.com/">Idea</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nastar.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-nastar-link", "type": "link"}}' href="https://www.nastar.com/">NASTAR</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsidebusinessjournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-obj-link", "type": "link"}}' href="https://www.outsidebusinessjournal.com/">Outside Business Journal</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://shop.outsideonline.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-shop-link", "type": "link"}}' href="https://shop.outsideonline.com/">Outside Shop</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velopress.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vp-link", "type": "link"}}' href="https://www.velopress.com/">VeloPress</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.veloswap.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-veloswap-link", "type": "link"}}' href="https://www.veloswap.com/">VeloSwap</a></li>
            </ul>
          </div>
        </div>
      </section>

      <section class="u-hide-after--l">
        <div class="o-accordion">
          <div class="o-accordion__item">
            <div data-accordion-title class="o-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Outdoor</div>
            <div class="o-accordion__body" style="min-height: 0;">
              <div class="o-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.backpacker.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-backpacker-link-accordion", "type": "link"}}' href="https://www.backpacker.com/">Backpacker</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.climbing.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-climbing-link-accordion", "type": "link"}}' href="https://www.climbing.com/">Climbing</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://flyfilmtour.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-flyfilmtour-link-accordion", "type": "link"}}' href="https://flyfilmtour.com/">Fly Fishing Film Tour</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gaiagps.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-gaiagps-link-accordion", "type": "link"}}' href="https://www.gaiagps.com/">Gaia GPS</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nationalparktrips.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-npt-link-accordion", "type": "link"}}' href="https://www.nationalparktrips.com/">National Park Trips</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsideonline-link-accordion", "type": "link"}}' href="https://www.outsideonline.com/">Outside</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://watch.outsideonline.com", "domain": "<<analytics_vars.domain>>", "name": "mega-outsidetv-link-accordion", "type": "link"}}' href="https://watch.outsideonline.com">Watch</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.skimag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ski-link-accordion", "type": "link"}}' href="https://www.skimag.com/">Ski</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://warrenmiller.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-warrenmiller-link-accordion", "type": "link"}}' href="https://warrenmiller.com/">Warren Miller Entertainment</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="o-accordion__item">
            <div data-accordion-title class="o-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Healthy Living</div>
            <div class="o-accordion__body" style="min-height: 0;">
              <div class="o-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.cleaneatingmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ce-link-accordion", "type": "link"}}' href="https://www.cleaneatingmag.com/">Clean Eating</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.oxygenmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-oxy-link-accordion", "type": "link"}}' href="https://www.oxygenmag.com/">Oxygen</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.vegetariantimes.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vt-link-accordion", "type": "link"}}' href="https://www.vegetariantimes.com/">Vegetarian Times</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.yogajournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-yj-link-accordion", "type": "link"}}' href="https://www.yogajournal.com/">Yoga Journal</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="o-accordion__item">
            <div data-accordion-title class="o-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Endurance</div>
            <div class="o-accordion__body" style="min-height: 0;">
              <div class="o-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-beta-link-accordion", "type": "link"}}' href="https://www.betamtb.com/">Beta</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-peloton-link-accordion", "type": "link"}}' href="https://pelotonmagazine.com/">Peloton Magazine</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-roll-link-accordion", "type": "link"}}' href="https://www.rollmassif.com/">Roll Massif</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-trail-link-accordion", "type": "link"}}' href="https://trailrunnermag.com/">Trail Runner</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-tri-link-accordion", "type": "link"}}' href="https://www.triathlete.com/">Triathlete</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-vn-link-accordion", "type": "link"}}' href="https://www.velonews.com/">VeloNews</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-wr-link-accordion", "type": "link"}}' href="https://www.womensrunning.com/">Women's Running</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="o-accordion__item">
            <div data-accordion-title class="o-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Industry</div>
            <div class="o-accordion__body" style="min-height: 0;">
              <div class="o-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.athletereg.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-athletereg-link-accordion", "type": "link"}}' href="https://www.athletereg.com/">athleteReg</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bicycleretailer.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-bicycleretailer-link-accordion", "type": "link"}}' href="https://www.bicycleretailer.com/">Bicycle Retailer & Industry News</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.finisherpix.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-finisherpix-link-accordion", "type": "link"}}' href="https://www.finisherpix.com/">FinisherPix</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.ideafit.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-idea-link-accordion", "type": "link"}}' href="https://www.ideafit.com/">Idea</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nastar.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-nastar-link-accordion", "type": "link"}}' href="https://www.nastar.com/">NASTAR</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsidebusinessjournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-obj-link-accordion", "type": "link"}}' href="https://www.outsidebusinessjournal.com/">Outside Business Journal</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://shop.outsideonline.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-shop-link-accordion", "type": "link"}}' href="https://shop.outsideonline.com/">Outside Shop</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velopress.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vp-link-accordion", "type": "link"}}' href="https://www.velopress.com/">VeloPress</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.veloswap.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-veloswap-link-accordion", "type": "link"}}' href="https://www.veloswap.com/">VeloSwap</a></li>
                </ul>
              </div>
            </div>
          </div>
        </div>
      </section>
    </div>
  </div>
</div>
      </div>
    

  <div class="c-thinbanner js-thin-banner">
    <div class="l-wrap">
      <a href="/outsideplus" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "thinbanner-cta", "type": "link"}}'>
        <div class="c-thinbanner__inner u-position--relative">
          <div class="c-thinbanner__title">
            <p class="u-text-transform--upper">
              GET 30% OFF OUTSIDE+
            </p>
          </div>
          <span class="c-thinbanner__icon"><svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.4042 0V6.51H0.230203V10.962H6.4042V17.472H11.6122V10.962H17.7862V6.51H11.6122V0H6.4042Z" fill="#333333"/>
</svg></span>
          <div class="c-thinbanner__text">
            <p class="u-font-weight--bold">
              Fuel All Your Adventures With This Holiday Sale
            </p>
          </div>
                      <span class="c-thinbanner__icon"><svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.4042 0V6.51H0.230203V10.962H6.4042V17.472H11.6122V10.962H17.7862V6.51H11.6122V0H6.4042Z" fill="#333333"/>
</svg></span>
            <div class="c-thinbanner__cta">
              <p class="u-text-transform--upper">
                SAVE NOW

                <span class="c-thinbanner__cta__icon"><svg width="28" height="14" viewBox="0 0 28 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M27.4155 7.56666C27.78 7.20053 27.78 6.60691 27.4155 6.24078L21.4758 0.274594C21.1113 -0.0915308 20.5204 -0.0915307 20.1559 0.274594C19.7914 0.64072 19.7914 1.23428 20.1559 1.60041L25.4356 6.90372L20.1559 12.207C19.7914 12.5731 19.7914 13.1667 20.1559 13.5328C20.5204 13.899 21.1113 13.899 21.4758 13.5328L27.4155 7.56666ZM-2.60792e-07 7.84122L26.7556 7.84122L26.7556 5.96622L-2.61156e-07 5.96622L-2.60792e-07 7.84122Z" fill="#FDD20A"/>
</svg>
</span>
              </p>
            </div>
                  </div>
      </a>
    </div>
  </div>
      <div class="l-wrap c-main-header__wrap ">

              <div class="c-main-header__toggled-nav">
        
<div class="c-hamburger-menu u-background-color--primary u-reversed-out">
  <div class="l-wrap">
    <div bp="container" class="u-position--relative">
      <button class="c-hamburger-menu__close o-close o-icon u-icon--m u-path-fill--white js-toggle" data-remove-class="menu-is-active" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "burger", "type": "burger"}}' aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <div bp="grid" class="c-hamburger-menu__inner">
        <div bp="5@md">
          <a href="#" data-prevent-default class="c-large-link js-search-trigger js-toggle" data-toggled=".c-main-header" data-prefix="search" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "burger-navigation-search", "type": "link"}}'><strong>Search</strong> <span class="o-icon u-icon--s u-path-fill--white"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</span></a>
          <a href="https://www.triathlete.com" data-href-is-logged-in="https://www.triathlete.com?h=y" class="c-large-link" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "burger-navigation-home", "type": "link"}}'><strong>Home</strong> <span class="o-icon u-icon--s u-path-fill--white"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="7.89 -0.01 6.6 1.24 20.86 15.02 6.59 28.81 7.9 29.99 23.4 15.02 7.89 -0.01"/></svg>
</span></a>
        </div>
        <div bp="3@md offset-7@md">
          <nav class="c-menu c-menu--primary" role="navigation" aria-label="Primary Menu">
            <div class="c-menu__list u-full-width" role="menubar" aria-label="Primary Menu">
                                                <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.triathlete.com/category/gear/"><span>Gear</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/training/"><span>Training</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/nutrition/"><span>Nutrition</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/culture/"><span>Culture</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/events/"><span>Events</span></a>
                  </li>
                                                                      <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-470430">
                      <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.triathlete.com/collection/triathletes-2022-holiday-gift-guide/"><span>Holiday Gift Guide</span></a>
                    </li>
                                      <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-469856">
                      <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/collection/indoor-training/"><span>Indoor Training Hub</span></a>
                    </li>
                                                            </div>
          </nav>
        </div>
      </div>
      <a href="https://www.triathlete.com" class="c-hamburger-menu__logo u-path-fill--white">
                  <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 23"><path d="M83.21,18.2c-1.52,0-1.9-.34-1.9-1.72V9.82H84V6.12H81.31V1.18L81,1.25l-3.46.9-.18,0v14.4c0,2.2.52,3.61,1.63,4.43a7.09,7.09,0,0,0,4.26.95c.15,0,.56,0,.6,0h.23V18.14l-.27,0A5.42,5.42,0,0,1,83.21,18.2Z" fill="#231f20"/><polygon points="16.93 6.12 16.68 6.12 16.68 6.37 16.68 21.51 16.68 21.75 16.93 21.75 20.39 21.75 20.64 21.75 20.64 21.51 20.64 6.37 20.64 6.12 20.39 6.12 16.93 6.12" fill="#231f20"/><polygon points="16.87 2 16.68 2.04 16.68 2.23 16.68 4.67 16.68 4.92 16.93 4.92 20.39 4.92 20.64 4.92 20.64 4.67 20.64 1.34 20.64 1.03 20.33 1.1 16.87 2" fill="#231f20"/><path d="M32.68,6.71a9.83,9.83,0,0,0-5.13-1.07,12.36,12.36,0,0,0-5.61,1.2L21.75,7l.09.21,1.21,2.59.1.22.22-.1A11,11,0,0,1,28,9.05c2,0,2.71.49,2.78,2h-2a9.44,9.44,0,0,0-5.63,1.48A5.14,5.14,0,0,0,21,16.84,5.1,5.1,0,0,0,26.16,22a7.9,7.9,0,0,0,4.5-1.09v.87h4V10.41A4,4,0,0,0,32.68,6.71ZM27.2,18.55c-1,0-2.57-.23-2.57-1.71,0-1.29.64-2.49,5.29-2.49h.74V17.1l-.15.11A5.32,5.32,0,0,1,27.2,18.55Z" fill="#231f20"/><path d="M6.87,18.2c-1.53,0-1.9-.34-1.9-1.72V9.82H7.7V6.12H5V1.18l-.31.08L1.2,2.15,1,2.2V16.59c0,2.2.51,3.61,1.62,4.43A7.11,7.11,0,0,0,6.9,22c.16,0,.56,0,.61,0h.22V18.14l-.26,0A5.62,5.62,0,0,1,6.87,18.2Z" fill="#231f20"/><path d="M41.14,18.2c-1.53,0-1.9-.34-1.9-1.72V9.82H42V6.12H39.24V1.18l-.31.07-3.46.9-.19,0v14.4c0,2.2.52,3.61,1.63,4.43a7.11,7.11,0,0,0,4.26.95l.61,0H42V18.14l-.27,0A5.62,5.62,0,0,1,41.14,18.2Z" fill="#231f20"/><path d="M12.36,7.49V6.12H8.41V21.76h3.95V13.83c0-2.66,1.2-4.38,3.07-4.38l.4,0,.28,0V5.68l-.27,0A5,5,0,0,0,12.36,7.49Z" fill="#231f20"/><path d="M74.88,16.77l-.15-.2-.19.15a7,7,0,0,1-4.81,1.77c-1.92,0-4-1.09-4.26-3.13H76.6l0-.2a8.25,8.25,0,0,0-1.48-7,7,7,0,0,0-5.6-2.51A7.65,7.65,0,0,0,63.92,8a8.29,8.29,0,0,0-2.2,5.77A8.51,8.51,0,0,0,64,20a7.89,7.89,0,0,0,5.67,2.24,9.49,9.49,0,0,0,7-2.54l.17-.15-.13-.18Zm-9.25-4.52a4,4,0,0,1,3.78-3,3.82,3.82,0,0,1,3.79,3Z" fill="#231f20"/><path d="M97,16.77l-.14-.2-.2.15a7,7,0,0,1-4.8,1.77c-1.93,0-4-1.09-4.27-3.13H98.76l0-.2a8.21,8.21,0,0,0-1.49-7,6.94,6.94,0,0,0-5.59-2.51A7.69,7.69,0,0,0,86.08,8a8.32,8.32,0,0,0-2.19,5.77A8.51,8.51,0,0,0,86.2,20a7.88,7.88,0,0,0,5.66,2.24,9.49,9.49,0,0,0,7-2.54L99,19.5l-.13-.18Zm-9.25-4.52a4,4,0,0,1,3.79-3,3.8,3.8,0,0,1,3.78,3Z" fill="#231f20"/><polygon points="57.33 1.97 57.14 2.02 57.14 2.21 57.14 21.51 57.14 21.75 57.39 21.75 60.85 21.75 61.09 21.75 61.09 21.51 61.09 1.32 61.09 1 60.78 1.08 57.33 1.97" fill="#231f20"/><path d="M50.61,5.68a5.33,5.33,0,0,0-4,1.78V1.1l-.31.08-3.46.89-.18.05V21.76h4V13.39c0-2.77,1.65-4,3.28-4s2.52,1.09,2.52,2.92v9.45h4V11.64C56.39,8,54.18,5.68,50.61,5.68Z" fill="#231f20"/></svg>
              </a>
    </div>
  </div>
</div>
        </div>
      
              <div class="c-main-header__search">
          <div class="c-search-overlay">
  <div class="l-wrap">
    <div bp="container" class="u-position--relative">
    	<button class="c-search-overlay__close o-close o-icon u-icon--m js-toggle" data-remove-class="search-is-active" aria-label="Search overlay close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <form class="c-search-form" action="https://www.triathlete.com" method="get">
	<input class="o-input o-input--big c-search-form__input" type="search" name="s" placeholder="Search" value="">
	<button class="c-search-form__submit u-path-fill--primary" aria-label="Search submit"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</button>
</form>
          </div>
  </div>
</div>
        </div>
      
              <div class="c-main-header__nav c-main-header__wrap u-full-width u-center-block">

          <div class="c-main-header__nav--logo u-relative u-center-block u-flex u-align-items--center u-full-width">

            <div class="c-main-header__nav--toggle">
              <button class="o-menu-toggle js-toggle" aria-label="Menu" data-toggled=".c-main-header" data-prefix="menu" aria-expanded="false">
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
</button>
            </div>

            <div class="o-logo" role="banner">

  
  <a class="o-logo__link u-display--block" href="https://www.triathlete.com" data-href-is-logged-in="https://www.triathlete.com?h=y" rel="home" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "site-logo", "type": "link"}}'>Triathlete</a>
</div>


            <div class="u-flex u-align-items--center u-space--half--left u-relative u-hide-until--m">
              <button
                class="o-icon u-icon--s js-toggle"
                data-toggled=".c-main-header"
                data-prefix="search"
                data-analytics-event="click"
                data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "navigation-search", "type": "button"}}'
                aria-label="Search">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
              </button>
            </div>

          </div>

          <div class="c-main-header__nav--main">
                          <nav class="c-menu c-inline-menu o-scroll-nav u-relative" role="navigation" aria-label="Main Menu">
  <ul class="c-menu__list o-scroll-nav__links u-padding--zero--left" role="menubar" aria-label="Main Menu">
                  <li class="c-menu__menu-item " role="none">
          <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.triathlete.com/category/gear/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/gear/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Gear</a>
        </li>
              <li class="c-menu__menu-item " role="none">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/training/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/training/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Training</a>
        </li>
              <li class="c-menu__menu-item " role="none">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/nutrition/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/nutrition/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Nutrition</a>
        </li>
              <li class="c-menu__menu-item is-active" role="none">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/culture/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/culture/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Culture</a>
        </li>
              <li class="c-menu__menu-item " role="none">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/events/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/events/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Events</a>
        </li>
                              <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-470430" role="none">
            <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.triathlete.com/collection/triathletes-2022-holiday-gift-guide/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/collection/triathletes-2022-holiday-gift-guide/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'><span>Holiday Gift Guide</span></a>
          </li>
                  <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-469856" role="none">
            <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/collection/indoor-training/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/collection/indoor-training/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'><span>Indoor Training Hub</span></a>
          </li>
                    </ul>
</nav>
                      </div>

          <div class="c-main-header__nav--scroll u-fixed u-background-color--white u-full-width">
  <div class="l-wrap">
    <div class="c-main-header__nav--scroll--inner l-container l-container--xxl u-justify-content--space-between u-align-items--center u-flex">
      <div class="c-main-header__nav--scroll--logo u-align-items--center u-flex">
        <div class="u-space--half--right">
          <button class="o-menu-toggle js-toggle" aria-label="Menu" data-toggled=".c-main-header" data-prefix="menu" aria-expanded="false">
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
</button>
        </div>
        <div class="o-logo" role="banner">

  
  <a class="o-logo__link u-display--block" href="https://www.triathlete.com" data-href-is-logged-in="https://www.triathlete.com?h=y" rel="home" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "site-logo", "type": "link"}}'>Triathlete</a>
</div>

      </div>
      <div class="c-main-header__nav--main u-flex u-justify-content--center u-align-items--center">
        <nav class="c-menu c-inline-menu o-scroll-nav u-relative" role="navigation" aria-label="Main Menu">
  <ul class="c-menu__list o-scroll-nav__links u-padding--zero--left" role="menubar" aria-label="Main Menu">
                  <li class="c-menu__menu-item " role="none">
          <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.triathlete.com/category/gear/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/gear/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Gear</a>
        </li>
              <li class="c-menu__menu-item " role="none">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/training/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/training/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Training</a>
        </li>
              <li class="c-menu__menu-item " role="none">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/nutrition/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/nutrition/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Nutrition</a>
        </li>
              <li class="c-menu__menu-item is-active" role="none">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/culture/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/culture/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Culture</a>
        </li>
              <li class="c-menu__menu-item " role="none">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/category/events/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/category/events/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Events</a>
        </li>
                              <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-470430" role="none">
            <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.triathlete.com/collection/triathletes-2022-holiday-gift-guide/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/collection/triathletes-2022-holiday-gift-guide/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'><span>Holiday Gift Guide</span></a>
          </li>
                  <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-469856" role="none">
            <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.triathlete.com/collection/indoor-training/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/collection/indoor-training/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'><span>Indoor Training Hub</span></a>
          </li>
                    </ul>
</nav>
      </div>
      <div class="c-main-header__nav--scroll--join u-flex u-text-transform--upper u-justify-content--flex-end u-align-items--center">
        <button class="c-main-header__app-trigger" aria-label="Join Now">
          <a class="o-pill o-pill--gold" data-analytics-event="click" href="/outsideplus/" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sticky-join-nav", "type": "button"}}'>Join Now</a>

          <a class="c-main-header__app-trigger--signin u-font-weight--bold u-font--xs u-display--inline-block u-text-transform--upper u-space--half--left u-letter-spacing--1 u-color--dark-black" data-analytics-event="click" href="#_login" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sticky-sign-in-nav", "type": "button"}}'>Sign In</a>

          <span class="o-icon u-icon--user u-no-padding js-toggle js-toggle--app-menu" data-prevent-default data-toggled="body, .c-main-header__app-trigger" data-prefix="app-menu" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sticky-user-menu", "type": "button"}}'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000">
<g><path d="M500,10C228.8,10,10,228.8,10,500c0,271.3,218.8,490,490,490c271.3,0,490-218.8,490-490C990,228.8,771.3,10,500,10z M804.5,822C794,657.5,619,613.8,619,613.8s106.8-71.8,68.3-217c-19.3-75.3-91-131.3-189-131.3c-98,0-169.7,56-189,131.3c-38.5,145.2,68.2,217,68.2,217S202.5,652.3,192,822C109.7,739.7,57.3,626,57.3,500C57.3,255,255,57.3,500,57.3C745,57.3,942.8,255,942.8,500C942.8,626,890.2,739.7,804.5,822z"/></g>
</svg></span>
        </button>
      </div>
    </div>
  </div>
</div>
        </div>
      
    </div>
  
      <div class="c-main-header__app u-full-width">
        
<div id="root" class="c-app" data-site-key="v8sTr5Se.QjM9JhsfAWrtQSsokDiyfIXnDfxzQiEF" data-site-name="Triathlete"></div>
    </div>
  
</header>
    <main class="l-main" role="document">
        
          <div class="l-wrap  ">
        	    <div class="u-spacing" data-stack-array='[{"title":"Triathlete\u2019s 2023 Guide to the Best 70.3 and Half-Iron Races in the U.S.A.","link":"https:\/\/www.triathlete.com\/culture\/best-70-3-races-best-half-iron-races-in-the-usa\/","image":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2022\/12\/Featured-1-2.jpg","id":470799},{"title":"Triathlete\u2019s 2023 Guide to the Best Sprint and Olympic Races in the U.S.A.","link":"https:\/\/www.triathlete.com\/culture\/news\/best-sprint-olympic-triathlon-races\/","image":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2022\/12\/Featured-23.jpg","id":470760,"is_sponsored_item":false},{"title":"Triathlete\u2019s 2023 Guide to the Best Ironman and Iron-Distance Races in the U.S.A.","link":"https:\/\/www.triathlete.com\/culture\/best-ironman-races-best-iron-distance-races-in-the-usa\/","image":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2022\/12\/Featured-9.jpg","id":470801,"is_sponsored_item":false},{"title":"Triathlete\u2019s 2023 Guide to the 12 Best Beginner Triathlon Races in the U.S.A.","link":"https:\/\/www.triathlete.com\/culture\/our-list-of-the-best-triathlons-for-beginners\/","image":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2022\/12\/Best-Beginner-Tris.jpg","id":449385,"is_sponsored_item":false},{"title":"Science Confirms: There&#8217;s No Friends Like Tri Friends","link":"https:\/\/www.triathlete.com\/culture\/science-confirms-theres-no-friends-like-tri-friends\/","image":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2022\/12\/Featured-8.jpg","id":470599,"is_sponsored_item":false},{"title":"Triathlon News &#038; Notes:  Iden Hat Homecoming, Sika Henry Sets Ultra Record, Ironman in the New York Times, and More","link":"https:\/\/www.triathlete.com\/culture\/news\/triathlon-news-notes-iden-hat-homecoming-sika-henry-sets-ultra-record-ironman-in-the-new-york-times-and-more\/","image":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2022\/08\/212A0579.jpg","id":470898,"is_sponsored_item":false},{"title":"Recalled: Ironman New Zealand, One of the Longest-Running Tris on the Planet","link":"https:\/\/www.triathlete.com\/culture\/recalled-ironman-new-zealand-one-of-the-longest-running-tris-on-the-planet\/","image":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2022\/12\/Featured-24.jpg","id":470785,"is_sponsored_item":false},{"title":"#MyTri: I Race to Give Life to Others","link":"https:\/\/www.triathlete.com\/culture\/mytri-i-race-to-give-life-to-others\/","image":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2022\/12\/Featured-6-1.jpg","id":470584,"is_sponsored_item":false},{"title":"Last Weekend Now: Penultimate Edition","link":"https:\/\/www.triathlete.com\/culture\/news\/last-weekend-now-penultimate-edition\/","image":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2022\/12\/Featured-6.jpg","id":470498,"is_sponsored_item":false},{"title":"Triathlete\u2019s 2023 Guide to the Best Tris for a Good Time","link":"https:\/\/www.triathlete.com\/culture\/fun-triathlon-races-in-usa\/","image":"https:\/\/www.triathlete.com\/wp-content\/uploads\/2022\/12\/Best-Tris-for-a-Good-Time.jpg","id":470883,"is_sponsored_item":false}]'>
      <article class="l-container l-article l-article--post u-spacing--triple" data-stack-target data-uuid="00652c0849e9c8e807d9d04a1e685b86" data-post-analytics-data="{&quot;authors&quot;:[&quot;Brittany Vermeer&quot;],&quot;categories&quot;:[&quot;culture&quot;],&quot;tags&quot;:[&quot;703&quot;,&quot;2023-race-guides&quot;],&quot;domain&quot;:&quot;&lt;&lt;analytics_vars.domain&gt;&gt;&quot;,&quot;post_uuid&quot;:&quot;00652c0849e9c8e807d9d04a1e685b86&quot;,&quot;publish_date&quot;:&quot;December 12, 2022&quot;,&quot;title&quot;:&quot;Triathlete\u2019s 2023 Guide to the Best 70.3 and Half-Iron Races in the U.S.A.&quot;,&quot;type&quot;:&quot;post&quot;,&quot;membership_content&quot;:true,&quot;gated&quot;:true}">
      

      

<header class="c-article-header c-article-header--post u-align--center">
    <div class="u-padding--quarter--bottom">
    <div class="c-article-lead u-breakout">
                                    <picture class="lazy" data-class="u-center-block" data-micromodal-trigger="hero-enlarge" data-alt="A collage of Best Half Iron 70.3 Races in the usa" data-iesrc="https://www.triathlete.com/wp-content/uploads/2022/12/Featured-1-2.jpg?crop=535:301&width=1070&enable=upscale">
              <source srcset="https://www.triathlete.com/wp-content/uploads/2022/12/Featured-1-2.jpg?crop=535:301&width=1070&enable=upscale" media="(min-width: 600px)">
                              <source srcset="https://www.triathlete.com/wp-content/uploads/2022/12/Featured-Instagram-Post-Square-1-1.jpg?crop=1:1&width=800&enable=upscale" media="(min-width: 320px)">
                          </picture>
            <span class="o-icon o-icon--enlarge u-icon--m"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M29.39,16.42a1.33,1.33,0,0,0-1.31,0,1.25,1.25,0,0,0-.64,1.11l-.05,8.05-23-23,8.05,0a1.26,1.26,0,0,0,1.11-.63,1.32,1.32,0,0,0,0-1.32A1.28,1.28,0,0,0,12.48,0L1.33.05A1.31,1.31,0,0,0,0,1.34L0,12.48a1.24,1.24,0,0,0,1.26,1.28h0a1.28,1.28,0,0,0,1.29-1.28l0-8,23,23-8,.05a1.26,1.26,0,0,0-1.28,1.3A1.24,1.24,0,0,0,17.51,30h0L28.67,30A1.31,1.31,0,0,0,30,28.66l0-11.14A1.24,1.24,0,0,0,29.39,16.42Z" /></svg>
</span>
                                    <span class="o-icon o-icon--active-pass-text"></span>
                  </div>

          <div class="c-article-header__text u-position--relative u-padding--top">

        <div class="c-article-header__kicker u-corner-accent o-kicker-container">
              <a href="https://www.triathlete.com/category/culture/" class="o-kicker">Culture</a>
          </div>
  
  <div class="u-spacing--double u-padding--half--top">

    <hgroup bp="10--max" class="c-article-headings u-spacing u-center-block">

      <h1>Triathlete’s 2023 Guide to the Best 70.3 and Half-Iron Races in the U.S.A.</h1>

              <div class="c-article-dek">
          <h2>Looking to go long (but not too long) in 2023? We picked 12 of our favorite 70.3- and half iron-distance triathlon events in four regions across the U.S.—we’ve got a big dose of sea salt, SoCal beach vibes, monster tri festivals, and more.</h2>
        </div>
      
    </hgroup>

          <div class="c-article-meta u-spacing">
                              <div class="o-post-meta u-spacing--quarter">
      <time class="o-timestamp u-text-transform--upper u-color--gray--dark u-display--block u-font--xs u-letter-spacing--1"><strong>December 12, 2022</strong></time>
    
  


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.triathlete.com/byline/brittany-vermeer/"><strong>Brittany Vermeer</strong></a>      

  </div>
                          <hr class="u-center-block">
        <div class="c-utility-tray c-utility-links c-toggle-join ">
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button o-bookmark c-utility-links__link u-path-stroke--member js-utility-toggle" data-rivt-route="#_save/00652c0849e9c8e807d9d04a1e685b86" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-bookmark", "type": "button"}}' aria-label="Toggle">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path class="u-outline--member" d="M24.42 28l-9-7.2a.69.69 0 00-.46-.17.63.63 0 00-.43.17l-9 7.2V2.72a1.27 1.27 0 011.33-1.27h16.28a1.27 1.27 0 011.28 1.27z" /></svg>
    </button>
  </div>
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--member js-utility-toggle" data-rivt-route="#_like/00652c0849e9c8e807d9d04a1e685b86" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-like", "type": "button"}}' aria-label="Toggle">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path class="u-outline--member" d="M10.91 26.73h12.27a1.32 1.32 0 001.23-.73l4.12-9.27a1.09 1.09 0 00.07-.39v-2.65a1.29 1.29 0 00-1.33-1.23H16.92l.37-1.7 1.31-6v-.12a.55.55 0 00-.17-.38L18 3.81l-8 7.71a1.17 1.17 0 00-.38.85V25.5a1.17 1.17 0 00.37.85 1.4 1.4 0 00.92.38z"/><path class="u-fill--member" d="M0 12.38h5.45v15.75H0z"/></svg>
    </button>
  </div>
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--member js-utility-toggle" data-rivt-route="#_dislike/00652c0849e9c8e807d9d04a1e685b86" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-dislike", "type": "button"}}' aria-label="Toggle">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path class="u-outline--member" d="M19.09 3.27H6.82A1.32 1.32 0 005.59 4l-4.12 9.3a1.09 1.09 0 00-.07.39v2.62a1.29 1.29 0 001.33 1.23h10.35l-.37 1.7-1.31 6v.13a.55.55 0 00.17.38l.47.45 8-7.71a1.17 1.17 0 00.38-.85V4.5a1.17 1.17 0 00-.37-.85 1.4 1.4 0 00-.96-.38z"/><path class="u-fill--member" d="M24.55 1.87H30v15.75h-5.45z"/></svg>    </button>
  </div>
  <div class="c-utility-tray__item c-toggle-share">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--member js-toggle" data-toggled=".c-toggle-share" data-prefix="share-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-share", "type": "button"}}' aria-label="Toggle">
      <svg  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path class="u-fill--member" d="M24.07 8.47h-5.13v1.79h5.13a.86.86 0 01.91.9V27.3a.85.85 0 01-.91.89H5.93A.85.85 0 015 27.3V11.16a.86.86 0 01.91-.9h4.53V8.47H5.93a2.65 2.65 0 00-2.72 2.69v16.15A2.66 2.66 0 005.93 30h18.14a2.66 2.66 0 002.72-2.69V11.17a2.66 2.66 0 00-2.72-2.7z"/><path class="u-fill--member" d="M14.1 3.41v17.42h1.8V3.41l3.91 3.86 1.27-1.26L15 0 8.92 6.01l1.27 1.26 3.91-3.86z"/></svg>
    </button>

    <div class="o-mini-modal o-mini-modal--share u-background-color--white u-corner-rounded u-align--center">
      <div class="o-mini-modal__inner">
        <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="share-modal-is-active" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
        <h3 class="u-font--body u-space--bottom">Share this</h3>
        

<div class="c-utility-links c-utility-links--share">

  <a target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.triathlete.com%2Fculture%2Fbest-70-3-races-best-half-iron-races-in-the-usa%2F?utm_medium=social%26utm_source=facebook%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--facebook " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Brittany Vermeer"], "categories": ["culture"], "domain": "<<analytics_vars.domain>>", "platform": "Facebook", "post_uuid": "00652c0849e9c8e807d9d04a1e685b86", "publish_date": "December 12, 2022", "tags": ["703","2023-race-guides"], "title": "Triathlete\u2019s 2023 Guide to the Best 70.3 and Half-Iron Races in the U.S.A." }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z"/></svg>
</a>

  <a target="_blank" href="https://twitter.com/intent/tweet/?text=Triathlete%E2%80%99s%202023%20Guide%20to%20the%20Best%2070.3%20and%20Half-Iron%20Races%20in%20the%20U.S.A.%26url=https%3A%2F%2Fwww.triathlete.com%2Fculture%2Fbest-70-3-races-best-half-iron-races-in-the-usa%2F?utm_medium=social%26utm_source=twitter%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--twitter " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Brittany Vermeer"], "categories": ["culture"], "domain": "<<analytics_vars.domain>>", "platform": "Twitter", "post_uuid": "00652c0849e9c8e807d9d04a1e685b86", "publish_date": "December 12, 2022", "tags": ["703","2023-race-guides"], "title": "Triathlete\u2019s 2023 Guide to the Best 70.3 and Half-Iron Races in the U.S.A." }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z"/></svg>
</a>

  <a target="_blank" href="mailto:?subject=Triathlete%E2%80%99s%202023%20Guide%20to%20the%20Best%2070.3%20and%20Half-Iron%20Races%20in%20the%20U.S.A.&amp;body=https%3A%2F%2Fwww.triathlete.com%2Fculture%2Fbest-70-3-races-best-half-iron-races-in-the-usa%2F?utm_medium=social%26utm_source=email%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--mail " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Brittany Vermeer"], "categories": ["culture"], "domain": "<<analytics_vars.domain>>", "platform": "Email", "post_uuid": "00652c0849e9c8e807d9d04a1e685b86", "publish_date": "December 12, 2022", "tags": ["703","2023-race-guides"], "title": "Triathlete\u2019s 2023 Guide to the Best 70.3 and Half-Iron Races in the U.S.A." }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><title>Email Icon</title><path d="M2.8841,10.4822q.57.402,3.4329,2.3853t4.3847,3.0561c.1113.08.3473.2492.7119.511s.6639.4759.9038.6355c.24.1629.53.3418.8731.5429a5.011,5.011,0,0,0,.9594.45,2.6173,2.6173,0,0,0,.8367.15h.0326a2.6951,2.6951,0,0,0,.8366-.15,5.062,5.062,0,0,0,.9614-.45c.3416-.2011.6294-.3832.8712-.5429.24-.1629.5411-.3736.9038-.6355.3646-.2618.6006-.431.7138-.511q1.537-1.0728,7.8329-5.4414a7.9127,7.9127,0,0,0,2.04-2.06A4.4228,4.4228,0,0,0,30,5.8964a2.5611,2.5611,0,0,0-.7944-1.8905A2.5938,2.5938,0,0,0,27.3212,3.22H2.6788A2.3872,2.3872,0,0,0,.6965,4.092,3.3849,3.3849,0,0,0,0,6.2667,3.9234,3.9234,0,0,0,.9192,8.5533,8.6185,8.6185,0,0,0,2.8841,10.4822Z" /><path d="M28.3305,12.2694q-5.489,3.7172-8.3376,5.7767-.9555.7042-1.55,1.0953a9.6139,9.6139,0,0,1-1.5793.8047,4.8,4.8,0,0,1-1.844.4088h-.0307a4.8739,4.8739,0,0,1-1.8422-.4088,9.4067,9.4067,0,0,1-1.5811-.8047c-.3972-.2618-.9134-.6291-1.5486-1.0953q-2.2623-1.6574-8.32-5.7767a8.969,8.969,0,0,1-1.6925-1.456v13.29a2.5756,2.5756,0,0,0,.7868,1.89,2.5753,2.5753,0,0,0,1.89.7856H27.3212a2.6843,2.6843,0,0,0,2.6769-2.6759v-13.29A8.8342,8.8342,0,0,1,28.3305,12.2694Z" /></svg>
</a>

</div>
      </div>
    </div>

  </div>

  <div class="o-mini-modal o-mini-modal--join u-background-color--secondary u-corner-rounded u-align--center">
    <div class="o-mini-modal__inner">
      <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="join-modal-is-active" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <span class="o-welcome-icon"></span>
      <div class="u-spacing">
        <h3 class="u-space--bottom js-modal-title">Join Triathlete</h3>
        <p class="u-font--xs u-color--gray--dark">Create a personalized feed and bookmark your favorites.</p>
        <div class="u-spacing--and-half">
          <a href="#_signup" class="o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-modal", "type": "button"}}'>Join for free</a>
          <div class="u-spacing--half">
            <p class="u-font--xs u-color--gray--dark">Already have an account?</p>
            <a href="#_login" class="o-rubric u-text-transform--upper"><strong>Sign In</strong></a>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="o-mini-modal u-background-color--secondary u-corner-rounded u-align--center o-mini-modal--join">
  <div class="o-mini-modal__inner u-spacing--quarter">

          <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="join-modal-is-active" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
    
          <span class="o-welcome-icon"></span>
    
    <div class="u-spacing--and-half">
      <div class="u-spacing--half">
        <h3 class="js-modal-title">Join Triathlete</h3>
        <p class="u-font--s u-color--gray--dark">Create a personalized feed and bookmark your favorites.</p>
      </div>
      <a href="#_signup" class="o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-modal", "type": "button"}}'> Join for free</a>
      <div class="u-spacing--quarter">
        <p class="u-font--s u-color--gray--dark">Already have an account?</p>
        <a href="#_login" class="o-rubric u-text-transform--upper"><strong>Sign In</strong></a>
      </div>
    </div>
  </div>
</div>

</div>
      </div>
      </div>

</div>
    
  </div>
</header>


      
      
  <div class="o-modal o-modal--micromodal-slide" id="hero-enlarge" aria-hidden="true">
  <div class="o-modal__overlay" tabindex="-1" data-micromodal-close>
    <div class="o-modal__container" role="dialog" aria-modal="true">
      <button class="o-modal__close o-icon--x" data-micromodal-close aria-label="Close modal"></button>
      <main class="o-modal__content" id="o-modal-content">
                          <div class="o-modal__hero u-spacing--half">
            <div class="o-modal__image">
                          <picture class="lazy" data-alt="A collage of Best Half Iron 70.3 Races in the usa" data-iesrc="https://www.triathlete.com/wp-content/uploads/2022/12/Featured-1-2.jpg?width=1400">
                <source srcset="https://www.triathlete.com/wp-content/uploads/2022/12/Featured-1-2.jpg?width=1400" media="(min-width: 900px)">
                <source srcset="https://www.triathlete.com/wp-content/uploads/2022/12/Featured-1-2.jpg?width=900" media="(min-width: 500px)">
                <source srcset="https://www.triathlete.com/wp-content/uploads/2022/12/Featured-1-2.jpg?width=500" media="(min-width: 0px)">
              </picture>
                        </div>
                      </div>
              </main>
    </div>
  </div>
</div>


  <section class="c-content l-columns is-gated is-gated--post is-gated--paid-member">

          
<div class="o-marketing-paywall o-membership-overlay o-marketing-paywall--no-brand">
  <div class="o-mini-modal">
    <div class="o-marketing-paywall__lock-icon u-rounded u-background-color--white u-center-block u-flex u-align-items--center u-justify-content--center">
      <img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/icons/icon-lock--detailed.svg" alt="Lock Icon" width="22">
    </div>
    <div class="o-mini-modal__inner u-spacing--double">
      <div class="o-marketing-paywall__intro u-spacing--half">
        <h3>
          Unlock this article and unwrap savings this holiday season.
        </h3>
        <p>Already have an Outside Account? <a href="#_login?redirectPath=https://www.triathlete.com/culture/best-70-3-races-best-half-iron-races-in-the-usa/" class="o-link--outside" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "membership-minimodal-sign-in", "type": "link"}}'>Sign in</a></p>
      </div>
      <div class="o-marketing-paywall__options u-space--double--bottom">
        <div class="o-marketing-paywall__option u-center-block">
          <div class="o-marketing-paywall__inner u-spacing">
            <div class="o-marketing-paywall__header u-spacing--half">
              <img class="u-center-block" src="/wp-content/themes/pom-sites/resources/assets/images/outside-plus-logo-small.svg" alt="Outside+ Logo">
              <p class="oplus-pricing"><strong><span style="color: #EA1921;">Now 30% Off.</span><br /> <s>$4.99/month </s>$3.49/month*</strong></p>
            </div>
            <div class="o-marketing-paywall__copy">
              <p>Get the one subscription to fuel all your adventures.</p>
<ul><li><strong>Map your next adventure</strong> with our premium GPS apps: Gaia GPS Premium and Trailforks Pro.</li>
<li><strong>Read unlimited digital content</strong> from 15+ brands, including <em>Outside Magazine, Triathlete, Ski, Trail Runner, and VeloNews.</em></li>
<li><strong>Watch 600+ hours of endurance challenges,</strong> cycling and skiing action, and travel documentaries.</li>
<li><strong>Learn from the pros</strong> with expert-led online courses.</li>
</ul>
            </div>

                          <a href="#_signup/member?redirectPath=https://www.triathlete.com/culture/best-70-3-races-best-half-iron-races-in-the-usa/" class="o-button o-button--outside o-button--outside--primary u-display--block" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "membership-minimodal-join-outside-plus", "type": "button"}}'>Join Outside+</a>
                      </div>
        </div>
      </div>

              <p class="o-marketing-paywall__disclaimer">
          *Outside memberships are billed annually. 
          <span class="o-tooltip"><span class="o-tooltip__text o-tooltip__text--align-right">You may cancel your membership at anytime, but no refunds will be issued for payments already made. Upon cancellation, you will have access to your membership through the end of your paid year.</span> <span class="o-link--outside">More Details</span></span>
        </p>
          </div>

  </div>
</div>

  
<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https:\/\/www.triathlete.com\/culture\/best-70-3-races-best-half-iron-races-in-the-usa\/"
    },
    "headline": "Triathlete\u2019s 2023 Guide to the Best 70.3 and Half-Iron Races in the U.S.A.",
        "image": "https:\/\/www.triathlete.com\/wp-content\/uploads\/2022\/12\/Featured-1-2.jpg?crop=1070:602&width=1070",
        "datePublished": "2022-12-12 13:00:39",
    "dateModified": "2022-12-09 20:36:50",
    "author": [{"@type":"Person","name":"Brittany Vermeer"}],
    "publisher": {
        "name": "tri",
        "@type": "Organization"
    },
    "description": "Looking to go long (but not too long) in 2023? We picked 12 of our favorite 70.3- and half iron-distance triathlon events in four regions across the U.S.\u2014we\u2019ve got a big dose of sea salt, SoCal beach vibes, monster tri festivals, and more.",
    "isAccessibleForFree": "false" }},
    "hasPart": {
      "@type": "WebPageElement",
      "isAccessibleForFree": "false" }},
      "cssSelector" : ".is-gated"
    }
  }
</script>
    
    <div class="l-columns--lg">

      
                    
      <div class="o-rte-text u-spacing--and-half c-content__post js-fitvids" data-inject-ads data-inject-ads-options='{ "markup": ["<div class=&#39;js-ad js-hide-elements js-visible-signed-out js-scroll-load c-ad--inline&#39; data-child-zone=&#39;in-content-leaderboard-tri&#39; data-size=&#39;[\"fluid\",[300,50],[300,100],[728,90],[320,50],[320,100],[468,60],[300,250],[1,1]]&#39; data-size-map=&#39;[[[1145,0],[\"fluid\",[728,90],[468,60],[1,1]]],[[850,0],[\"fluid\",[468,60],[1,1]]],[[0,0],[\"fluid\",[300,250],[320,100],[300,100],[320,50],[300,50],[1,1]]]]&#39; data-hide-elements=&#39;.o-banner-ad__vertical .js-ad&#39;></div>"], "filter": { "nextExceptions": "img, blockquote, div", "nextContainsExceptions": "img, blockquote"} }'>
                          
  <aside class="m-toc l-wrap-left mm-toc--list-numbered">
          <h2 class="m-toc--title">The Best Half-Iron/70.3 Races For...</h2>
        <ol class="m-toc--list">
              <li class="m-toc--item">
          <a class="m-toc--link" href="#section_1"><strong>Early Season SoCal Beach Vibes</strong></a>
        </li>
              <li class="m-toc--item">
          <a class="m-toc--link" href="#section_2"><strong>A Big Dose of Sea Salt</strong></a>
        </li>
              <li class="m-toc--item">
          <a class="m-toc--link" href="#section_3"><strong>Literally Climbing a Mountain</strong></a>
        </li>
              <li class="m-toc--item">
          <a class="m-toc--link" href="#section_4"><strong>A World Championship Course</strong></a>
        </li>
              <li class="m-toc--item">
          <a class="m-toc--link" href="#section_5"><strong>Homegrown Racing</strong></a>
        </li>
              <li class="m-toc--item">
          <a class="m-toc--link" href="#section_6"><strong>Rocky Mountain Racing</strong></a>
        </li>
              <li class="m-toc--item">
          <a class="m-toc--link" href="#section_7"><strong>Flat and Fast Racing</strong></a>
        </li>
              <li class="m-toc--item">
          <a class="m-toc--link" href="#section_8"><strong>Big, Bad Bluffs</strong></a>
        </li>
              <li class="m-toc--item">
          <a class="m-toc--link" href="#section_9"><strong>Southern Charm</strong></a>
        </li>
              <li class="m-toc--item">
          <a class="m-toc--link" href="#section_10"><strong>All the Bells and Whistles</strong></a>
        </li>
              <li class="m-toc--item">
          <a class="m-toc--link" href="#section_11"><strong>Hill Country Scenery</strong></a>
        </li>
              <li class="m-toc--item">
          <a class="m-toc--link" href="#section_12"><strong>Quaint Northeastern Countryside</strong></a>
        </li>
          </ol>
  </aside>
        
        <p>One of the most popular triathlon distances, the 70.3, or half-iron, provides a great challenge without the extensive time commitment required to train for a full iron-distance race. Whether you choose an Ironman-branded 70.3 or a local event, there are so many great options across the country for beginners, PR-chasers, age-groupers, and podium aspirants alike. With new events being added every year, (like two on this list) and historic races that are celebrating their 21<sup>st</sup> and 39<sup>th</sup> anniversaries, there is something for everyone in our guide to the best 70.3-distance races in 2023.</p>
<hr />
<p><em>Plotting out your 2023 triathlon season? Be sure to check out <a href="https://www.triathlete.com/collection/best-triathlon-races-usa/">our full collection of 2023 race guides,</a> featuring the best races in the U.S.A. for every level of triathlete, from beginners to Iron-distance.</em></p>
<hr />
<p><em><strong>RELATED:</strong> <a href="https://www.triathlete.com/training/triathletes-complete-guide-to-training-for-a-half-iron-70-3-triathlon/">Triathlete’s Complete Guide to Training for a Half-Iron/70.3 Triathlon</a></em></p>


        
      <span id="section_1" class="o-toc-section">Section divider</span>
    
<h2><strong>Western Region</strong></h2>
<h3><strong>The best 70.3/half-iron triathlon for: Early Season SoCal Beach Vibes</strong></h3>
<h3>70.3 Oceanside</h3>
<p><em>April 1, 2023</em><br />
<em>Oceanside, CA</em></p>
<figure id="attachment_470829" class="pom-image-wrap photo-alignnone"><img loading="lazy" class="alignnone size-full wp-image-470829" src="https://www.triathlete.com/wp-content/uploads/2022/12/70_3-Oceanside2.jpeg" alt="Ironman 70.3 Oceanside, one of the best half iron races in the usa 70.3 races in the usa" width="2000" height="2000" srcset="https://www.triathlete.com/wp-content/uploads/2022/12/70_3-Oceanside2.jpeg?width=720 720, https://www.triathlete.com/wp-content/uploads/2022/12/70_3-Oceanside2.jpeg?width=360 360" /><figcaption class="pom-caption ">(Photo: Ironman 70.3 Oceanside)</figcaption></figure>
<p><a href="http://ironman.com/im703-oceanside">Ironman 70.3 Oceanside</a> is a West Coast favorite among competitors and spectators alike because of its chill California vibe and beachside setting. This race also sees a huge and competitive pro contingent, because it’s the first race on the North American circuit. This year, the event will also be the North American Tri Club Championship for the Southwest region. Athletes should be prepared to push through the waves past the break during the saltwater beach-start swim in Oceanside Harbor. Once on the bike, competitors will get a rare opportunity to ride through Camp Pendleton, an active military base and head inland to face San Mateo Hill and two other notable climbs. (Be aware of the 25 mph downhill speed limit on Basilone Road around mile 39, or face a potential DQ &#8211; you&#8217;ll pick up speed <em>fast</em> in this section without realizing it.) The run ranges from flat to undulating with a few short, punchy inclines that goes from Oceanside Pier down onto the harbor, the strand, and through coastal neighborhoods to the finish. The run is very spectator-friendly, so expect huge crowds of cheering fans gathered along the palm-tree lined roads.</p>
<p><em><strong>RELATED:</strong> <a href="https://www.triathlete.com/training/race-tips/everything-you-need-to-know-about-the-ironman-70-3-oceanside-course/">Everything You Need to Know About the Ironman 70.3 Oceanside Course</a></em></p>

      <span id="section_2" class="o-toc-section">Section divider</span>
    
<h3><strong>The best 70.3/half-iron triathlon for: A Big Dose of Sea Salt</strong></h3>
<h3>70.3 Morro Bay</h3>
<p><em>May 20, 2023</em><br />
<em>Morro Bay, CA</em></p>
<figure id="attachment_470830" class="pom-image-wrap photo-alignnone"><img loading="lazy" class="alignnone size-full wp-image-470830" src="https://www.triathlete.com/wp-content/uploads/2022/12/70_3-Morro-Bay2.jpeg" alt="Ironman 70.3 Morro Bay, one of the best 70.3 triathlon races in the usa, best half iron races in the usa" width="2000" height="1332" /><figcaption class="pom-caption ">(Photo: Ironman 70.3 Morro Bay)</figcaption></figure>
<p>A brand new race in 2023, the inaugural <a href="http://ironman.com/im703-morro-bay">Ironman 70.3 Morro Bay</a> will join Oceanside, Indian Wells, and Santa Cruz to round out a great series of half-iron races on the California circuit. A peaceful, seaside village, Morro Bay is nestled between San Francisco and Santa Barbara with a mild Mediterranean climate. It’s home to one of the most iconic landmarks on the Pacific Coast, the magnificent Morro Rock, which should be visible during a chilly swim in the protected bay that’s home to sea otters, Peregrine falcons, and sea lions. The bike is expected to take athletes over rolling hills through vineyards with incredible views of the ocean. The run should be primarily flat, but has the potential for a few rolling hills. The finish line will definitely be among the most scenic on the circuit as the run takes athletes along the Embarcadero, a vibrant strip of oceanside restaurants and shops with great views of Morro Rock.</p>

      <span id="section_3" class="o-toc-section">Section divider</span>
    
<h3><strong>The best 70.3/half-iron triathlon for: Literally Climbing a Mountain</strong></h3>
<h3>Pacific Crest Endurance Festival Beastman 70.3</h3>
<p><em>June 16-18, 2023</em><br />
<em>Bend, OR</em></p>
<figure id="attachment_470831" class="pom-image-wrap photo-alignnone"><img loading="lazy" class="alignnone size-full wp-image-470831" src="https://www.triathlete.com/wp-content/uploads/2022/12/Pacific-Crest-Endurance-Festival.jpeg" alt="the beastman 70.3 half iron, one of the best 70.3 races in the usa, best half iron races in the usa" width="2000" height="1336" /><figcaption class="pom-caption ">(Photo: Why Racing Events)</figcaption></figure>
<p>If you’re interested in a non-Ironman branded 70.3, look no further than the <a href="http://whyracingevents.com/pacific-crest-endurance/">Beastman 70.3</a> during the Pacific Crest Endurance Festival. This will be the 27<sup>th</sup> anniversary of an event that also hosts Olympic and sprint triathlons, duathlons, a half-marathon/10K/5K, kids race, and 35K and 50K trail runs. All of the options—combined with spectacular scenery—make this a popular choice for an active family race-cation, but be aware that this event often sells out. During Beastman, athletes will complete a chilly (62-66 degrees F) swim downriver in the Deschutes. The bike course is how the race gets its name, with a 14 mile, 2,000 ft. ascent up Mt. Bachelor to an elevation of 6,419 ft. before athletes are rewarded with an exhilarating descent back down to the finish. Thankfully, the run is mostly flat on a bike path next to the river. Finisher’s swag in the past has included items like a beach towel, water bottle, and hoodie, but the medals are the coup de grace: If you race every day of the festival, you receive a three-headed beast dog medal complete with snarling teeth.</p>
<p><em><strong>RELATED:</strong> <a href="https://www.triathlete.com/culture/triathlons-7-most-brutal-bike-courses/">Triathlon’s 7 Most Brutal Bike Courses</a></em></p>

      <span id="section_4" class="o-toc-section">Section divider</span>
    
<h2><strong>Mountain Region</strong></h2>
<h3><strong>The best 70.3/half-iron triathlon for: A World Championship Course</strong></h3>
<h3>Ironman 70.3 St. George</h3>
<p><em>May 6, 2023</em><br />
<em>St. George, UT</em></p>
<figure id="attachment_470832" class="pom-image-wrap photo-alignnone"><img loading="lazy" class="alignnone size-full wp-image-470832" src="https://www.triathlete.com/wp-content/uploads/2022/12/70_3-St_-George.jpeg" alt="St. George 70.3, one of the best 70.3 races in the usa, best half iron races in the usa" width="2000" height="1333" /><figcaption class="pom-caption ">(Photo: Patrick McDermott/Getty Images)</figcaption></figure>
<p>Over the past two years, St. George, Utah has been the site of epic races in the desert during the Ironman 70.3 World Championship and IM World Championship. Athletes will get to experience part of those legendary courses during <a href="http://ironman.com/im703-st-george">70.3 St. George</a> as they travel through two state parks, basalt lava fields, and red rock mountains in the aptly named “Land of Endurance.” The swim takes place in the azure blue waters of Sand Hollow State Park in Hurricane, Utah, with temperatures ranging between 60-64 degrees F. In the past, the bike course has treated athletes to awe-inspiring scenery through desert vistas to the signature climb in Snow Canyon. The run has taken different routes in the past, but a common thread is a gradual climb up Red Hills Parkway through the Red Cliffs Desert Reserve for an incredible view of the city atop the bluff before heading back down to the finish line on Main Street. This event will also be the North American Championship for 2023.</p>
<p><em><strong>RELATED:</strong> <a href="https://www.triathlete.com/gallery/photos-age-groupers-take-on-70-3-worlds-in-st-george/">Photos: Age-Groupers Take on 70.3 Worlds in St. George</a></em></p>

      <span id="section_5" class="o-toc-section">Section divider</span>
    
<h3><strong>The best 70.3/half-iron triathlon for: Homegrown Racing</strong></h3>
<h3>Deuceman Half-Iron</h3>
<p><em>June 3-4, 2023<br />
Show Low, AZ</em></p>
<figure id="attachment_470833" class="pom-image-wrap photo-alignnone"><img loading="lazy" class="alignnone size-full wp-image-470833" src="https://www.triathlete.com/wp-content/uploads/2022/12/Deuces-Wild-Endurance-Festival.jpeg" alt="The Deuces Wild half ironman, one of the best half iron races in the usa, best 70.3 races in the usa" width="2000" height="1333" /><figcaption class="pom-caption ">(Photo: Mountain Man Events)</figcaption></figure>
<p>The <a href="http://mountainmanevents.com/deuces-wild/">Deuces Wild Endurance Festival</a> is another great option for a non-Ironman branded 70.3. Held in the White Mountains of northeastern Arizona, this event offers the Deuceman half-iron, Olympic, sprint, kids triathlon, super-sprint off-road triathlon, and running events. Combine the different distances to complete festival challenges like “The Royal Flush” and “Full House.” The race takes place in the Apache-Sitgreaves National Forest at the Fool Hollow Lake Recreation Area. The swim is a chilly 58-65 degrees so wetsuits are highly encouraged. The bike course returns to its traditional route in 2023 taking athletes on a hilly tour of the high desert and small Arizona towns. The run starts on a groomed, scenic trail around Fool Hollow Lake and goes into the campground (where you&#8217;ll have plenty of spectator cheers) before circling back to the finish line.</p>
<p><em><strong>RELATED:</strong> <a href="https://www.triathlete.com/nutrition/race-fueling/half-ironman-70-3-nutrition-plan/">A Half-Ironman (70.3) Nutrition Plan</a></em></p>

      <span id="section_6" class="o-toc-section">Section divider</span>
    
<h3><strong>The best 70.3/half-iron triathlon for: Rocky Mountain Racing</strong></h3>
<h3>Ironman 70.3 Boulder</h3>
<p><em>June 10, 2023</em><br />
<em>Boulder, CO</em></p>
<figure id="attachment_470834" class="pom-image-wrap photo-alignnone"><img loading="lazy" class="alignnone size-full wp-image-470834" src="https://www.triathlete.com/wp-content/uploads/2022/12/70_3-Boulder.jpeg" alt="Ironman 70.3 Boulder, one of the best 70.3 races in the usa, best half iron races in the usa" width="2000" height="1333" /><figcaption class="pom-caption ">(Photo: Patrick McDermott/Getty Images)</figcaption></figure>
<p>Boulder is an outdoor enthusiast’s paradise and home to many pro triathletes. Always a popular choice for age-groupers, the <a href="http://ironman.com/im703-boulder">Ironman 70.3 Boulder</a> race will celebrate its 21<sup>st</sup> anniversary in 2023. The swim takes place in “the Rez,” (Boulder Reservoir). The fast bike course traverses the rolling hills of Boulder County, rewarding athletes with stunning views of the Flatirons with reasonable elevation gain of 2,000 ft. The two-loop run is very unique as most of it is on dirt gravel roads with minimal gain. But if you’re coming from out of state, keep in mind that your body may need time to adjust to the higher altitude. Also, it will be toasty in Boulder in the summer, with average temps of 86 degrees.</p>
<p><em><strong>RELATED:</strong> <a href="https://www.triathlete.com/training/the-science-of-high-performance-at-high-altitude/">The Science of High Performance at High Altitude</a></em></p>

      <span id="section_7" class="o-toc-section">Section divider</span>
    
<h2><strong>Central Region</strong></h2>
<h3><strong>The best 70.3/half-iron triathlon for: Flat And Fast Racing</strong></h3>
<h3>Ironman 70.3 Texas</h3>
<p><em>April 2, 2023</em><br />
<em>Galveston, TX</em></p>
<figure id="attachment_470835" class="pom-image-wrap photo-alignnone"><img loading="lazy" class="alignnone size-full wp-image-470835" src="https://www.triathlete.com/wp-content/uploads/2022/12/70_3-Texas-Carmen-Mandato_Getty-Images.jpeg" alt="Ironman 70.3 Texas, one of the best 70.3 races in the usa, best half iron races in the usa" width="2000" height="939" /><figcaption class="pom-caption ">(Photo: Carmen Mandato/Getty Images)</figcaption></figure>
<p>A beachside race probably isn’t the first thing that comes to mind when you think of Texas, but Galveston is an entirely unique part of the Lone Star State. Because the early-season <a href="http://ironman.com/im703-texas">Ironman 70.3 Texas</a> has a flat and fast course, it’s popular with PR-chasers looking for a personal best. The saltwater swim is unique in that it begins at Moody Garden’s white sand beach, goes through the protected Offats Bayou, and finishes next to the Colonel Paddlewheel boat. Although the bike is flat, it’s often windy because the out-and-back course runs along the Gulf Coast. The multi-loop run goes along the bayou and Palm Beach to a finish at Discovery Pyramid. After the race, be sure to stop by Pleasure Pier, a vintage amusement park located along the ocean.</p>
<p><em><strong>RELATED: </strong><a href="https://www.triathlete.com/training/race-tips/everything-you-need-to-know-about-the-ironman-70-3-texas-course/">Everything You Need to Know About the Ironman 70.3 Texas Course</a></em></p>

      <span id="section_8" class="o-toc-section">Section divider</span>
    
<h3><strong>The best 70.3/half-iron triathlon for: Big, Bad Bluffs</strong></h3>
<h3>Door County Half Iron</h3>
<p><em>July 16, 2023</em><br />
<em>Door County, WI</em></p>
<figure id="attachment_470836" class="pom-image-wrap photo-alignnone"><img loading="lazy" class="alignnone size-full wp-image-470836" src="https://www.triathlete.com/wp-content/uploads/2022/12/Door-County-Triathlon.jpeg" alt="The door county half iron triathlon, one of the best half iron races in the usa, best 70.3 races in the usa" width="2000" height="1332" /><figcaption class="pom-caption ">(Photo: Door County Triathlon)</figcaption></figure>
<p>Are you tough enough to conquer The Bluff? The <a href="http://doorcountytriathlon.com">Door County Half Iron Triathlon</a> will put athletes to the test with a challenging, but incredibly scenic course in Wisconsin. The event hosts a sprint and kids triathlon on July 15<sup>th</sup> and a 70.3 on the 16<sup>th</sup>, so it’s a great choice for a family tri-cation. Referred to as the “Cape Cod of the Midwest,” Door County is known for its sandy shorelines and majestic bluffs. The race begins in the clear waters of Horseshoe Bay where athletes enter the swim from a sandy beach, making the nearby pier a perfect spot for spectators to watch all the action. The bike course has a 13-mile flat section along the shoreline, but then rises up the Niagara Escarpment, also known as “the Bluff,” for 4.5 miles with 240 ft. of gain. But what goes up must come down, and there are some steep, fast descents on this course. The run goes north to Egg Harbor, up the infamous Bluff Pass Road with another 200 feet of climbing in ½ mile, through the stone fences of the Horseshoe Bay Golf Course, and a descent to the finish.</p>

      <span id="section_9" class="o-toc-section">Section divider</span>
    
<h3><strong>The best 70.3/half-iron triathlon for: Southern Charm</strong></h3>
<h3>Ironman 70.3 Memphis</h3>
<p><em>October 7, 2023</em><br />
<em>Memphis, TN</em></p>
<figure id="attachment_470837" class="pom-image-wrap photo-alignnone"><img loading="lazy" class="alignnone size-full wp-image-470837" src="https://www.triathlete.com/wp-content/uploads/2022/12/70_3-Memphis-copy.jpeg" alt="Ironman 70.3 Memphis, one of the best half iron races in the usa, best 70.3 races in the usa" width="2000" height="1332" /><figcaption class="pom-caption ">(Photo: Ironman 70.3 Memphis)</figcaption></figure>
<p><a href="http://www.ironman.com/im703-memphis">This late-season race</a> in West Tennessee is centered around Shelby Farms Park. The swim in Hyde Lake is great for spectators because a paved walkway circles the exterior of the course. The one-loop bike goes through hills into Fayette County with a bit of chip seal and 2,400 feet. of gain. The run has some hills as well, but goes onto the tree-lined, well-shaded Chickasaw Trail. A unique part of this event is that athletes will have the opportunity to run through a line of banners that display the photos and stories of patients at St. Jude Children’s Research Hospital, which is headquartered in Memphis. As far as race swag goes, Memphis is known for its epic medals. 2021 had an Elvis theme, while 2022 featured a buffalo— one of which you might see roaming in the park during the race!</p>
<p><em><strong>RELATED:</strong> <a href="https://www.triathlete.com/training/how-to-move-up-in-distance-from-olympic-to-70-3/">How To Move Up in Distance From Olympic to 70.3</a></em></p>

      <span id="section_10" class="o-toc-section">Section divider</span>
    
<h2><strong>Eastern Region</strong></h2>
<h3><strong>The best 70.3/half-iron triathlon for: All The Bells and Whistles</strong></h3>
<h3>Florida Challenge Intimidator</h3>
<p><em>March, 12, 2023</em><br />
<em>Clermont, FL</em></p>
<figure id="attachment_470838" class="pom-image-wrap photo-alignnone"><img loading="lazy" class="alignnone size-full wp-image-470838" src="https://www.triathlete.com/wp-content/uploads/2022/12/img-intimidator-600-600-p-L-97.jpeg" alt="The Florida Challenge Intimidator Triathlon, one of the best half iron races in the usa, best 70.3 races in the usa" width="600" height="399" /><figcaption class="pom-caption ">(Photo: Sommer Sports)</figcaption></figure>
<p>Sommer Sports is celebrating their 40<sup>th</sup> anniversary in 2023 with a special two-day event that includes the historic Great Clermont Triathlon and the <a href="http://trisignup.com/Race/FL/Clermont/FloridaChallengeTriathlon">Florida Challenge Intimidator</a>. Race weekend will include sprint and Olympic triathlons and duathlons, as well as an aquabike, relay, half-iron, and a 1.2-mile open-water swim. 2023 marks the 39<sup>th</sup> running of The Intimidator in South Florida. The swim takes place in the waters of Lake Minneola, and while you might think “flat” when you think of Florida, Clermont is surprisingly hilly! The bike course goes through the scenic rural roads of Lake County with a challenging climb up the infamous Sugarloaf Mountain. The run is flat along the lakeside on South Lake Trail. Sommer Sports is known for putting on events that feel like hometown races but have all the bells and whistles of a large event. Look for an amazing afterparty at the pavilion with DJ-style music, a food tent full of fruit, cookies, and cotton candy, and the famed “PR Bell” to celebrate your accomplishments. Combine the half with one of the short-distance races the day before, and you will receive a special medal.</p>

      <span id="section_11" class="o-toc-section">Section divider</span>
    
<h3><strong>The best 70.3/half-iron triathlon for: Hill Country Scenery</strong></h3>
<h3>70.3 Chattanooga</h3>
<p><em>May 21, 2023</em><br />
<em>Chattanooga, TN</em></p>
<figure id="attachment_470839" class="pom-image-wrap photo-alignnone"><img loading="lazy" class="alignnone size-full wp-image-470839" src="https://www.triathlete.com/wp-content/uploads/2022/12/Chattanooga-70_3-scaled.jpeg" alt="Ironman 70.3 Chattanooga, one of the best 70.3 races in the usa, best half iron races in the usa" width="2560" height="2132" /></figure>
<p>Chattanooga is called the Scenic City for good reason as it’s tucked along the Tennessee River and surrounded by Lookout Mountain, Rock City, and Ruby Falls. The <a href="http://ironman.com/im703-chattanooga">Ironman 70.3 Chattanooga</a> race is one of the most highly-attended in North America, is a great choice for beginners, and is known for incredible spectator support. Chattanooga is so popular with triathletes that the city also hosts a full-distance race four months later. The downriver swim is typically wetsuit legal and great for spectators as it takes athletes underneath the Veterans, Market Street, and Walnut Street bridges. The swim might have a lot of current, or no current, depending on dam release that day. The bike course is one of the most rural and scenic, with limited road traffic, taking riders through North Georgia and views of Lookout Mountain to the rolling hills outside Chattanooga and fast descents in historic Chickamauga. The two loop run course is hilly and unique in that it takes runners into several distinct areas: the shaded Tennessee Riverwalk, across the Walnut Street Bridge, and into downtown by the Aquarium and ice cream shop. The Walnut Street Bridge is closed to pedestrian traffic, so look for a great spectator presence. The last two years have been very hot, so prepare accordingly.</p>
<p><em><strong>RELATED:</strong> <a href="https://www.triathlete.com/culture/the-25-best-bars-to-have-a-post-race-victory-drink/">The 25 Best Bars to Have a Post-Race Victory Drink</a></em></p>

      <span id="section_12" class="o-toc-section">Section divider</span>
    
<h3><strong>The best 70.3/half-iron triathlon for: Quaint Northeastern Countryside</strong></h3>
<h3>70.3 Maine</h3>
<p><em>July 30, 2023</em><br />
<em>Augusta, ME</em></p>
<figure id="attachment_470840" class="pom-image-wrap photo-alignnone"><img loading="lazy" class="alignnone size-full wp-image-470840" src="https://www.triathlete.com/wp-content/uploads/2022/12/Maine-70_3.jpeg" alt="Ironman 70.3 Maine, one of the best 70.3 races in the usa, best half iron races in usa" width="2000" height="1463" /><figcaption class="pom-caption ">(Photo: Brittany Vermeer)</figcaption></figure>
<p>Known for lobster rolls, blueberry fields, and a picturesque lakefront, Augusta, Maine, was the new site of the <a href="http://ironman.com/im703-maine">Ironman 70.3 Maine race</a> in 2022. Returning to the same location next year, this event is one of contrasts. You might expect cool temperatures in the north, but the 2022 race wasn’t even wetsuit legal. However, the swim is blazing fast down the Kennebec River. A unique race start experience, athletes begin at the start of cannon-fire from Old Fort Western, the oldest wooden fort in America. The swim exit has an extended steep climb up to the rail trail above and then another climb to transition. The bike course is a beast with 3,087 feet of elevation gain that takes riders out of the capital, across the river, and into downtown Augusta before heading back over the river into Richmond. Filled with lakes, farms, and hills, expect a challenging, but picturesque course. Although the run is flat-ish along the tree-lined Kennebec River Rail Trail, there are a few steep inclines that are quad burners by the second lap. In 2023, this event will be the North American TriClub Championship for the Northeast.</p>
<p><em><strong>RELATED: </strong><a href="https://www.triathlete.com/training/super-simple-ironman-70-3-triathlon-training-plan/">Super Simple Ironman 70.3 Triathlon Training Plan</a></em></p>


        

  
          
  
        
        
                          
      </div>

    </div>

          <aside class="c-content__aside l-columns--sm u-align--center u-spacing--double">
                  
            <div class="o-ad o-ad--right-rail u-align--center u-full-width ">
    <div class="js-ad js-scroll-load" data-child-zone="initial-leaderboard-tri" data-size="[[300,250]]" data-size-map="[[[851,0],[[300,250]]],[[0,0],[]]]"></div>
  </div>
            
              
<div class="c-recirc-spotlight u-spacing u-space--top" data-analytics-event="observe" data-analytics-data='{"name": "Element Observed", "props": {"domain": "<<analytics_vars.domain>>", "name": "Recirc Spotlight", "type": "sidebar item"}}'>
  <header class="o-section__header u-space--bottom">
    <h4 class="o-heading--s u-font--primary u-text-transform--upper u-font-weight--bold u-color--gold-member">Membership Spotlight</h4>
  </header>

      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.triathlete.com/culture/fun-triathlon-races-in-usa/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.triathlete.com/culture/fun-triathlon-races-in-usa/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "Triathlete’s 2023 Guide to the Best Tris for a Good Time"}}'>Triathlete’s 2023 Guide to the Best Tris for a Good Time</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.triathlete.com/byline/brittany-vermeer/"><strong>Brittany Vermeer</strong></a>      
        </div>
          </div>
      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.triathlete.com/culture/best-ironman-races-best-iron-distance-races-in-the-usa/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.triathlete.com/culture/best-ironman-races-best-iron-distance-races-in-the-usa/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "Triathlete’s 2023 Guide to the Best Ironman and Iron-Distance Races in the U.S.A."}}'>Triathlete’s 2023 Guide to the Best Ironman and Iron-Distance Races in the U.S.A.</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.triathlete.com/byline/brittany-vermeer/"><strong>Brittany Vermeer</strong></a>      
        </div>
          </div>
      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.triathlete.com/culture/our-list-of-the-best-triathlons-for-beginners/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.triathlete.com/culture/our-list-of-the-best-triathlons-for-beginners/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "Triathlete’s 2023 Guide to the 12 Best Beginner Triathlon Races in the U.S.A."}}'>Triathlete’s 2023 Guide to the 12 Best Beginner Triathlon Races in the U.S.A.</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.triathlete.com/byline/bethany-mavis/"><strong>Bethany Mavis</strong></a>      
        </div>
          </div>
      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.triathlete.com/culture/science-confirms-theres-no-friends-like-tri-friends/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.triathlete.com/culture/science-confirms-theres-no-friends-like-tri-friends/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "Science Confirms: There&#8217;s No Friends Like Tri Friends"}}'>Science Confirms: There&#8217;s No Friends Like Tri Friends</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.triathlete.com/byline/kristen-seymour/"><strong>Kristen Seymour</strong></a>      
        </div>
          </div>
  </div>
            
            <div class="o-ad o-ad--right-rail u-align--center u-full-width is-sticky">
    <div class="js-ad js-scroll-load" data-child-zone="right-rail-tri" data-size="[[300,250],[300,600],[160,600],[1,1]]" data-size-map="[[[970,0],[[300,600],[160,600],[300,250],[1,1]]],[[851,0],[[160,600],[1,1]]],[[0,0],[]]]"></div>
  </div>
          
      </aside>
    
  </section>

  <footer class="c-article-footer u-align--center u-padding--top">
    <div class="c-article-meta u-spacing">
      <span class="o-kicker">Tags</span>
      <hr class="u-center-block">
      <nav class="c-tags o-inline-list" role="navigation" aria-label="Tags Menu">
  <ul class="c-tags__list" role="menubar" aria-label="Tags Menu">
          <li class="" role="none">
        <a role="menuitem" tabindex="0" class="o-tag" href="https://www.triathlete.com/tag/703/">70.3</a>
      </li>
          <li class="" role="none">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.triathlete.com/tag/2023-race-guides/">2023 race guides</a>
      </li>
      </ul>
</nav>
    </div>
  </footer>
          </article>
    </div>
        </div>
              <div bp="container">
          <section class="c-newsletter-subscribe o-section u-align--center u-padding--double">
  <div bp="8--max" class="c-newsletter-subscribe__inner u-center-block u-spacing--half">
    <h2 class="o-section__heading">Triathlete Newsletter</h2>
    <p class="u-font--secondary u-space--bottom">Train smarter, race faster, and crush your tri goals.</p>
    
  <div class="c-newsletter-form js-hb-newsletter" data-form-id="845ac77a-5ddd-4872-bf14-5b0194aeaa46"></div>

  </div>
</section>
        </div>
              
      <div class="l-wrap ">
      <div data-stack-divider class="o-stack-divider u-spacing">
            

  <div bp="container">
    <div class="c-recirc-module o-section u-align--center u-spacing--double">
      <header class="o-section__header u-spacing">
        <h3 class="o-section__heading">Stay On Topic</h3>
      </header>
      <section bp="grid 4@md" class="c-featured-articles o-section u-grid-gap--l">
                    
  

<article class="c-block c-block-standard c-block-- u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="https://www.triathlete.com/culture/best-ironman-races-best-iron-distance-races-in-the-usa/?itm_source=parsely-api" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.triathlete.com/culture/best-ironman-races-best-iron-distance-races-in-the-usa/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Triathlete’s 2023 Guide to the Best Ironman and Iron-Distance Races in the U.S.A."}}'>
    
                    
            <picture class="lazy not-square" data-alt="Placeholder" data-iesrc="https://www.triathlete.com/wp-content/uploads/2022/12/Featured-9.jpg?crop=604:344&width=604">
                              <source srcset="https://www.triathlete.com/wp-content/uploads/2022/12/Featured-9.jpg?crop=604:344&width=604" media="(min-width: 700px)" width="700" height="500">
                    <source srcset="https://www.triathlete.com/wp-content/uploads/2022/12/Featured-9.jpg?crop=1:1&width=150" media="(min-width: 0)" width="300" height="300">
              </picture>

            
          </a>
      </div>

  <div class="c-block__content u-position--relative u-padding--top ">

    
    <div class="c-block__inner u-spacing--half u-flex u-flex-directon--column">

      
              <h3 class="c-block__title">
                    <a class="o-heading-link" href="https://www.triathlete.com/culture/best-ironman-races-best-iron-distance-races-in-the-usa/?itm_source=parsely-api"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.triathlete.com/culture/best-ironman-races-best-iron-distance-races-in-the-usa/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Triathlete’s 2023 Guide to the Best Ironman and Iron-Distance Races in the U.S.A."}}'>
                    Triathlete’s 2023 Guide to the Best Ironman and Iron-Distance Races in the U.S.A.
          </a>
        </h3>
      
      
                    

      
      
      
    </div>
  </div>

</article>
                    
  

<article class="c-block c-block-standard c-block-- u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="https://www.triathlete.com/culture/news/best-sprint-olympic-triathlon-races/?itm_source=parsely-api" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.triathlete.com/culture/news/best-sprint-olympic-triathlon-races/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Triathlete’s 2023 Guide to the Best Sprint and Olympic Races in the U.S.A."}}'>
    
                    
            <picture class="lazy not-square" data-alt="Placeholder" data-iesrc="https://www.triathlete.com/wp-content/uploads/2022/12/Featured-23.jpg?crop=604:344&width=604">
                              <source srcset="https://www.triathlete.com/wp-content/uploads/2022/12/Featured-23.jpg?crop=604:344&width=604" media="(min-width: 700px)" width="700" height="500">
                    <source srcset="https://www.triathlete.com/wp-content/uploads/2022/12/Featured-23.jpg?crop=1:1&width=150" media="(min-width: 0)" width="300" height="300">
              </picture>

            
          </a>
      </div>

  <div class="c-block__content u-position--relative u-padding--top ">

    
    <div class="c-block__inner u-spacing--half u-flex u-flex-directon--column">

      
              <h3 class="c-block__title">
                    <a class="o-heading-link" href="https://www.triathlete.com/culture/news/best-sprint-olympic-triathlon-races/?itm_source=parsely-api"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.triathlete.com/culture/news/best-sprint-olympic-triathlon-races/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Triathlete’s 2023 Guide to the Best Sprint and Olympic Races in the U.S.A."}}'>
                    Triathlete’s 2023 Guide to the Best Sprint and Olympic Races in the U.S.A.
          </a>
        </h3>
      
      
                    

      
      
      
    </div>
  </div>

</article>
                    
  

<article class="c-block c-block-standard c-block-- u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="https://www.triathlete.com/culture/fun-triathlon-races-in-usa/?itm_source=parsely-api" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.triathlete.com/culture/fun-triathlon-races-in-usa/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Triathlete’s 2023 Guide to the Best Tris for a Good Time"}}'>
    
                    
            <picture class="lazy not-square" data-alt="Placeholder" data-iesrc="https://www.triathlete.com/wp-content/uploads/2022/12/Best-Tris-for-a-Good-Time.jpg?crop=604:344&width=604">
                              <source srcset="https://www.triathlete.com/wp-content/uploads/2022/12/Best-Tris-for-a-Good-Time.jpg?crop=604:344&width=604" media="(min-width: 700px)" width="700" height="500">
                    <source srcset="https://www.triathlete.com/wp-content/uploads/2022/12/Best-Tris-for-a-Good-Time.jpg?crop=1:1&width=150" media="(min-width: 0)" width="300" height="300">
              </picture>

            
          </a>
      </div>

  <div class="c-block__content u-position--relative u-padding--top ">

    
    <div class="c-block__inner u-spacing--half u-flex u-flex-directon--column">

      
              <h3 class="c-block__title">
                    <a class="o-heading-link" href="https://www.triathlete.com/culture/fun-triathlon-races-in-usa/?itm_source=parsely-api"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.triathlete.com/culture/fun-triathlon-races-in-usa/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Triathlete’s 2023 Guide to the Best Tris for a Good Time"}}'>
                    Triathlete’s 2023 Guide to the Best Tris for a Good Time
          </a>
        </h3>
      
      
                    

      
      
      
    </div>
  </div>

</article>
              </section>
    </div>
  </div>
        <div data-stack-remove class="u-space--double--bottom">
          <div bp="container">
  <section class="o-promo-module o-section">
    <h2 class="o-promo-module__title u-space--half--bottom" data-js-promo-title></h2>
    <div class="o-promo-module__desc u-spacing">
      <p class="u-font--secondary" data-js-promo-desc></p>
      <a href="" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "destination_url": "", "name": "app-promotional-module", "type": "button"}}' class="o-button o-button--gold" data-js-promo-cta></a>
    </div>
    <div class="o-promo-module__image">
                  <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy-load data-src="" alt="promo" width="123" height="230" data-js-promo-mobile />
      <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy-load data-src="" alt="logo" width="130" height="30" data-js-promo-logo />
      
    </div>
  </section>
    <script async src="data:text/javascript,%20%20%28function%20%28%29%20%7B%0A%20%20%20%20const%20promoData%20%3D%20%5B%7B%22title%22%3A%22TRAILFORKS%20APP%22%2C%22desc%22%3A%22Discover%20the%20best%20trails%20in%20the%20world%20for%20biking%2C%20hiking%2C%20skiing%2C%20moto%2C%20and%20more%20with%20Trailforks.%20Put%20the%20most%20accurate%20interactive%20trails%20maps%20in%20your%20pocket%2C%20with%20400%2C000%20trails%20to%20discover%2C%20plan%2C%20and%20track%20any%20trail%20adventure.%22%2C%22url%22%3A%22https%3A%5C%2F%5C%2Fwww.trailforks.com%5C%2Fapps%5C%2Fmap%5C%2F%22%2C%22cta%22%3A%22Download%20app%22%2C%22logo%22%3A%22%5C%2Fwp-content%5C%2Fthemes%5C%2Fpom-sites%5C%2Fresources%5C%2Fassets%5C%2Fimages%5C%2Flogos%5C%2Fmarketing%5C%2Fpromo%5C%2Ftrailforks.svg%22%2C%22mobile%22%3A%22%5C%2Fwp-content%5C%2Fthemes%5C%2Fpom-sites%5C%2Fresources%5C%2Fassets%5C%2Fimages%5C%2Fmarketing%5C%2Fpromo%5C%2Ftrailforks_mobile.png%22%7D%2C%7B%22title%22%3A%22GAIA%20GPS%20APP%22%2C%22desc%22%3A%22Get%20off%20the%20beaten%20path%2C%20and%20stay%20found.%20Link%20up%20new%20routes%20with%20intelligent%20planning%20tools.%20Access%20the%20best%20topographic%2C%20satellite%20imagery%2C%20and%20weather%20maps%20for%20every%20adventure.%20Always%20know%20your%20location%20--%20even%20when%20you%5Cu2019re%20out%20of%20cell%20service.%22%2C%22url%22%3A%22https%3A%5C%2F%5C%2Fwww.gaiagps.com%5C%2F%22%2C%22cta%22%3A%22Download%20app%22%2C%22logo%22%3A%22%5C%2Fwp-content%5C%2Fthemes%5C%2Fpom-sites%5C%2Fresources%5C%2Fassets%5C%2Fimages%5C%2Flogos%5C%2Fmarketing%5C%2Fpromo%5C%2Fgaia.svg%22%2C%22mobile%22%3A%22%5C%2Fwp-content%5C%2Fthemes%5C%2Fpom-sites%5C%2Fresources%5C%2Fassets%5C%2Fimages%5C%2Fmarketing%5C%2Fpromo%5C%2Fgaia_mobile.png%22%7D%2C%7B%22title%22%3A%22WATCH%20OUTSIDE%20APP%22%2C%22desc%22%3A%22The%20Outside%20App%20unlocks%20600%2B%20hours%20of%20members-only%20films%20and%20series%20to%20watch%20ad-free.%20You%27ll%20also%20enjoy%20access%20to%20Outside%27s%2024%5C%2F7%20stream%20and%20thousands%20of%20free%20videos.%22%2C%22url%22%3A%22http%3A%5C%2F%5C%2Foutside.tv%5C%2Fapp%22%2C%22cta%22%3A%22Download%20app%22%2C%22logo%22%3A%22%5C%2Fwp-content%5C%2Fthemes%5C%2Fpom-sites%5C%2Fresources%5C%2Fassets%5C%2Fimages%5C%2Flogos%5C%2Fmarketing%5C%2Fpromo%5C%2Fwatch.svg%22%2C%22mobile%22%3A%22%5C%2Fwp-content%5C%2Fthemes%5C%2Fpom-sites%5C%2Fresources%5C%2Fassets%5C%2Fimages%5C%2Fmarketing%5C%2Fpromo%5C%2Fwatch_mobile.png%22%7D%5D%3B%0A%20%20%20%20const%20randomIndex%20%3D%20Math.floor%28Math.random%28%29%20%2A%20%283%20-%201%20%2B%201%29%20%2B%201%29%20-%201%3B%0A%20%20%20%20const%20data%20%3D%20promoData%5BrandomIndex%5D%3B%0A%20%20%20%20const%20cta%20%3D%20document.querySelector%28%27%5Bdata-js-promo-cta%5D%27%29%3B%0A%20%20%20%20const%20cta_data%20%3D%20JSON.parse%28cta.getAttribute%28%27data-analytics-data%27%29%29%3B%0A%20%20%20%20cta_data.props.destination_url%20%3D%20data.url%3B%0A%20%20%20%20cta.innerText%20%3D%20data.cta%3B%0A%20%20%20%20cta.setAttribute%28%27href%27%2C%20data.url%29%3B%0A%20%20%20%20cta.setAttribute%28%27data-analytics-data%27%2C%20JSON.stringify%28cta_data%29%29%3B%0A%20%20%20%20document.querySelector%28%27%5Bdata-js-promo-title%5D%27%29.innerText%20%3D%20data.title%3B%0A%20%20%20%20document.querySelector%28%27%5Bdata-js-promo-desc%5D%27%29.innerText%20%3D%20data.desc%3B%0A%20%20%20%20document.querySelector%28%27%5Bdata-js-promo-mobile%5D%27%29.setAttribute%28%27data-src%27%2C%20data.mobile%29%3B%0A%20%20%20%20document.querySelector%28%27%5Bdata-js-promo-logo%5D%27%29.setAttribute%28%27data-src%27%2C%20data.logo%29%3B%0A%20%20%7D%28%29%29%3B%0A%20%20"></script>
 </div>
        </div>
        <div class="o-ad-wrap">
          <div class="o-ad o-ad--footer">
    <div class="js-ad js-scroll-load" data-child-zone="footer-tri" data-size='["fluid",[970,250],[728,90],[468,60],[320,100],[320,50],[300,250],[300,100],[300,50],[336,280],[1,1]]' data-size-map='[[[1100, 0],[[970,250],[1,1]]],[[970, 0],[[728, 90],[468, 60],[1,1]]],[[728, 0],["fluid",[468, 60],[1,1]]],[[0, 0],["fluid",[300, 250],[320, 100],[300, 100],[320, 50],[300, 50],[336,280],[1,1]]]]'></div>
  </div>
        </div>
      </div>
      <div data-stack-trigger></div>
    </div>
      </main>
    <footer class="c-main-footer u-align--center ">
  <div class="l-wrap">
                        <div class="c-main-footer__inner u-spacing--triple">
                      <section class="c-magazine-promo o-section u-spacing">

                              <h2 class="o-section__heading">Outside+</h2>
              
                              <a class="c-magazine-promo__cover u-display--inline-block" href="https://www.triathlete.com/outsideplus/">
                  <img class="lazy" data-src="https://www.triathlete.com/wp-content/uploads/2022/07/CV_Triathlete_July_August-scaled.jpg?width=200" alt="" width="200" height="263">
                </a>
              
                              <div class="u-spacing--double u-space--triple--bottom">
                                      <p bp="5--max" class="c-magazine-promo__copy u-center-block u-font--secondary u-font--s u-padding--half--right u-padding--half--left"><strong>Join Outside+ to get access to exclusive content, 1,000s of training plans, and more.</strong></p>
                                                        <a href="https://www.triathlete.com/outsideplus/" class="c-magazine-promo__cta o-button o-button--gold" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/outsideplus/", "domain": "<<analytics_vars.domain>>", "name": "footer-print-subscribe", "type": "button"}}'>Learn More</a>
                                  </div>
                            <div class="c-main-footer__social">
                <div class="c-utility-links">

  <a href="https://www.facebook.com/TriathleteMagazine" class="c-utility-links__link o-icon u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-facebook", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z"/></svg>
</a>

  <a href="https://twitter.com/TriathleteMag" class="c-utility-links__link o-icon u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-twitter", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z"/></svg>
</a>

  <a href="https://www.instagram.com/triathletemag" class="c-utility-links__link o-icon u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-instagram", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Instagram Icon</title><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08Z"/><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z"/><circle cx="390.48" cy="121.52" r="30.23"/></svg>
</a>

  
  
  
</div>
              </div>
            </section>
                  </div>
            <div class="c-main-footer__logo"></div>
      </div>

      <div class="c-main-footer__lower u-background-color--black-dark">
      <div bp="container" class="l-wrap u-spacing--double">
        <nav class="c-main-footer__nav u-space--triple--bottom" role="navigation" aria-label="Footer Menu">
                      <ul class="o-inline-list" role="menubar" aria-label="Footer Menu">
                              <li role="none"><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://outsideinc.com/partner-with-us/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Advertise</a></li>
                              <li role="none"><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="-1" href="https://outsideinc.com/privacy-policy/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Privacy Policy</a></li>
                              <li role="none"><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="-1" href="https://outsideinc.com/contact-us/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Contact</a></li>
                              <li role="none"><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="-1" href="https://outsideinc.com/careers/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Careers</a></li>
                              <li role="none"><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="-1" href="https://outsideinc.com/terms-of-use/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Terms of Use</a></li>
                            <li class="cookie-settings" role="none">
                <!-- OneTrust Cookies Settings button start -->
                <button class="o-rubric ot-sdk-show-settings u-text-transform--upper" role="menuitem" tabindex="-1" aria-label="Cookie Settings">
                  Cookie Settings
                </button>
                <!-- OneTrust Cookies Settings button end -->
              </li>
            </ul>
                  </nav>

        <section bp="grid 6 3@lg" class="c-main-footer__logos u-color--white">
                      <div><h5 class="o-kicker u-space--bottom u-color--gray--dark">Healthy Living</h5><ul class="c-main-footer__logos--list">
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://www.cleaneatingmag.com/" target="_blank">Clean Eating</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://www.oxygenmag.com/" target="_blank">Oxygen</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://www.vegetariantimes.com/" target="_blank">Vegetarian Times</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://www.yogajournal.com/" target="_blank">Yoga Journal</a></li>
                        </ul></div>
                      <div><h5 class="o-kicker u-space--bottom u-color--gray--dark">Outdoor</h5><ul class="c-main-footer__logos--list">
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://www.backpacker.com/" target="_blank">Backpacker</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://www.climbing.com/" target="_blank">Climbing</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://flyfilmtour.com/" target="_blank">Fly Fishing Film Tour</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://www.gaiagps.com/" target="_blank">Gaia GPS</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://www.nationalparktrips.com/" target="_blank">National Park Trips</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://www.outsideonline.com/" target="_blank">Outside</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="http://www.outsidetv.com/" target="_blank">Outside TV</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://www.skimag.com/" target="_blank">SKI</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://warrenmiller.com/" target="_blank">Warren Miller</a></li>
                        </ul></div>
                      <div><h5 class="o-kicker u-space--bottom u-color--gray--dark">Endurance</h5><ul class="c-main-footer__logos--list">
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://www.betamtb.com/" target="_blank">Beta MTB</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://cyclingtips.com/" target="_blank">CyclingTips</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://fastestknowntime.com/" target="_blank">Fastest Known Time</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://pelotonmagazine.com/" target="_blank">Peloton</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://www.pinkbike.com/" target="_blank">Pinkbike</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://www.trailforks.com/" target="_blank">Trailforks</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://trailrunnermag.com/" target="_blank">Trail Runner</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://www.triathlete.com/" target="_blank">Triathlete</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://www.velonews.com/" target="_blank">VeloNews</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://www.womensrunning.com/" target="_blank">Women's Running</a></li>
                        </ul></div>
                      <div><h5 class="o-kicker u-space--bottom u-color--gray--dark">Industry</h5><ul class="c-main-footer__logos--list">
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://www.athletereg.com/" target="_blank">athleteReg</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://www.bicycleretailer.com/" target="_blank">Bicycle Retailer & Industry News</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://www.finisherpix.com/" target="_blank">FinisherPix</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://inkwell.media/" target="_blank">Inkwell</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://www.nastar.com/" target="_blank">Nastar</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://roammedia.com/" target="_blank">Roam Media</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://www.outsideinc.com/outside-books/" target="_blank">Outside Books</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://events.outsideonline.com/" target="_blank">Outside Events Cycling Series</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://www.getcairn.com/" target="_blank">Outside Shop</a></li>
                          <li class="u-text-transform--upper u-font-weight--bold u-font--xs"><a href="https://www.veloswap.com/" target="_blank">VeloSwap</a></li>
                        </ul></div>
                  </section>

        <script async src="data:text/javascript,"></script>

        <p class="u-color--gray u-font--xs u-letter-spacing--1 u-font--primary">&copy; 2022 Outside Interactive, Inc</p>
      </div>
    </div>
  </footer>
    <div id="bottom-portal" class="c-bottom-portal"></div>    <script type='text/javascript' src='https://www.triathlete.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.triathlete.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.triathlete.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.triathlete.com/wp-content/plugins/wp-parsely/build/loader.js?ver=eba15df5f79bd7d0de45' id='wp-parsely-loader-js'></script>
<script type='text/javascript' data-parsely-site="triathlete.com" src='https://cdn.parsely.com/keys/triathlete.com/p.js?ver=3.5.2' id="parsely-cfg"></script>
<script type='text/javascript' src='https://www.triathlete.com/wp-content/themes/triathlete-child/dist/scripts/main_c7ef0826.js' id='sage/main.js-js'></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-921e17428aabde37bbd","applicationID":"1022902236","transactionName":"MVVWMBMEDxZUVhUKWAgfYRYISk4MW1EEGxkWWEQ=","queueTime":0,"applicationTime":1043,"atts":"HRJVRlseHBg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
